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Type Title Here in Title Case: Do Not Capitalize Conjunctions, Prepositions, or Articles
READ THIS FIRST
1. This template was created for Microsoft Word 2016. The latest version of Word is available to all Ohio University students at no cost: https://bobcatdepot.ohio.edu/ePOS?form=shared3/gm/merch.html&cat=95&store=635&design=635. This template may not display correctly in older versions of Word.
1. Save this file to your computer with your name and current date (Last, First MM-DD-YY).
1. The file opens in Protected Mode. Begin by typing your title in the gray field above. Use the Tab key to move to each field and fill in each one until you have completed all fields on the first three pages of this document.
1. Read Chapter 1 to learn how to unprotect this document. Once the document is unprotected, you may edit any of the content.
1. Read each of the sample chapters for further instruction on how to use this template and format your document correctly.
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[bookmark: _Toc33514264]
Abstract
TYPE LAST NAME, FIRST M., Select degree, Select month of graduation Select year, Select program
Type Title Here in Title Case: Do Not Capitalize Conjunctions, Prepositions, or Articles
Director of Thesis: Type committee chair’s First M. Last Name
A concise abstract of the thesis or dissertation should be written here. An abstract is required for all electronic publications. Spacing on this page matches the spacing in the body of the document (1.5 or double-spaced). The first line of each new paragraph in this section should be indented consistently with other paragraphs in the body of the document. TAD Services recommends using the Tab key to indent each paragraph to .5”.


[bookmark: _Toc33514265]Dedication








A simple, optional note dedicating the work to a single person or small group of persons.
The dedication is centered, italicized, and typically no more than 3-4 lines.


[bookmark: _Toc33514266]Acknowledgments
The acknowledgments page is optional. This page includes a brief, sincere, and professional acknowledgment of the assistance received from individuals and/or institutions.
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[bookmark: _Toc33514269]Chapter 1: How to Unprotect this Document
[bookmark: _Toc471462722][bookmark: _Toc33514270]Unprotecting the Document in Word for PC
After you have filled in the gray fields on the first three pages of this document, follow the steps below to unprotect the document. These steps are illustrated in Figure 1.
1. Click on the Review tab at the top of the page, and select Restrict Editing.
2. A new pane will show up to the right of the document. At the bottom of this pane, click Stop Protection.
3. You will be prompted to enter a password to unprotect the document. The password is “etd”. Type in the password and click OK.
4. Click the X in the top, right corner of this pane to close it and begin editing the document.



Figure 1
Steps to Unprotect the Document in Word for PC
[image: S:\ETD FILES\ETD Changes and Updates\Screen Shot 2016-10-18 at 1.06.40 PM.png]
[bookmark: _Toc471462723][bookmark: _Toc33514271]Unprotecting the Document in Word for Mac
After you have filled in the gray fields on the first three pages of this document, follow the steps below to unprotect the document. 
1. Click on the Review tab at the top of the page, and select Protect Document.
2. A dialog box will appear. Under Protection, click to remove the check from the box labeled “Protect document for:”.
3. You will be prompted to enter a password to unprotect the document. The password is “etd”. Type in the password and click OK.
4. Click OK again to exit the dialog box and begin editing the document.
[bookmark: _Toc471462724][bookmark: _Toc33514272]Editing the Document
You may now edit this document. If you have already begun your thesis or dissertation in another document, you may want to copy and paste sections of your document into this template. You will need to apply the correct heading styles to your headings so that they show up in the automated Table of Contents. More information on how to do this can be found in the following chapter. Video tutorials for creating and editing automated Table of Contents, List of Tables, and List of Figures are available on the TAD website for both Mac and PC users:
· MS Word Training for PC: https://www.ohio.edu/graduate/etd/ms-word-training-windows 
· MS Word Training for Mac: https://www.ohio.edu/graduate/etd/ms-word-training-mac 


[bookmark: _Toc33514273]Chapter 2: How to Format Headings
This document is formatted using APA 7 style headings. If you are using APA 7 headings, you do not need to modify the heading styles in this document; you only need to apply each heading style to the headings in your text. If you wish to modify the heading styles to match what you already have in your text, highlight the heading in your text, and then click on the Home tab at the top of the page. In the Styles section, right-click on the corresponding heading level and select the first option to update the heading style to match the selected text. You can then apply this heading style to all headings of this level to ensure they are formatted consistently in the text and in the automated Table of Contents. Be sure to apply a heading style to each heading that appears in your document.

Figure 2
Updating Heading Styles to Match Heading Levels in Your Document
[image: S:\ETD FILES\ETD Changes and Updates\New Templates\Screen Shot 2016-10-18 at 3.28.10 PM (2).png]



You also have the option to select Modify from the drop-down list shown in Figure 2, and format each heading first, and then apply the appropriate style to headings in the document. Video tutorials for applying and modifying headings can also be found on the TAD website. Be sure the spacing used for headings is consistent with the spacing of the body text in your document: 1.5 or double-spaced.
[bookmark: _Toc33514274]Levels of Headings 
	Headings have a hierarchical structure and are used to organize a manuscript. For example, Level 1 headings (also called a main heading or heading 1) should include the abstract, dedication, acknowledgements, list of tables, list of figures, individual chapters, references list, and appendices. Level 2 headings are typically used within the chapters to subdivide sections. Additional subheadings may be used to further divide the sections based on the way students choose to articulate the information. 
[bookmark: _Toc33514275]APA 7 Style Headings
	APA 7 is the latest version of the APA style guide the format exclusively uses Title Case: All Important Words are Capitalized, for all headings (instead of Sentence case: Only the first word and Proper nouns are capitalized).  Table 1 shows how each heading level should be formatted. Following APA 7 style guidelines, level 4 and level 5 headings should run-in to the body of the paragraph. More information on how to format run-in headings so they appear correctly in the automated Table of Contents is described later in this chapter.





Table 1
APA 7 Headings 

	Heading 1
	Centered, Boldface, Title Case Heading
Text begins as new paragraph. 

	Heading 2
	Left-Aligned, Boldface, Title Case Heading
Text begins as new paragraph.

	Heading 3
	Left Aligned, Boldface, Italicized, Title Case Heading 
Text begins as new paragraph.

	Heading 4
	Indented, Boldface, Title Case, Run-in Heading Ends with a Period. The text begins on the same line as the heading. 

	Heading 5
	Indented, Boldface, Italicized, Title Case, Run-in Heading Ends with a Period. The text begins on the same line as the heading.





[bookmark: _Toc33514276]What is a Run-In Heading?
	A run-in heading is a heading that is formatted to begin on the same line as the text in the first paragraph of the section. The body text in the section begins after the period in the heading, instead of beginning on the line below the heading. Table 1 shows how level 4 and level 5 run-in headings should be formatted according to APA 7 guidelines. 
[bookmark: _Toc33514277]Formatting Run-in Headings with an Automated Table of Contents
 Using an automated Table of Contents is a great way to save time and to ensure that page numbers match the location of each section in the body of the document. General information on how to update the automated Table of Contents in this document is given in the following section. 
Formatting run-in headings in later versions of Word is much easier than in older versions. If you are not using the latest version, TAD Services strongly recommends updating your software. The latest versions of all Microsoft Office applications are available at no cost to all Ohio University students. If you are using Word 2016 or later, you can format run-in headings in much the same way as any other heading in your document. First, turn OFF the option to view non-printing characters if you have this option selected. Next, simply type your heading on the same line as the text that should begin the body of the first paragraph in the section. Then, select only the text that should belong in the heading and apply the appropriate heading style. Be sure to indent the heading if your style guide requires it. When you update the automated Table of Contents, only the heading should appear and not the body text that follows. If the text that follows also appears in the Table of Contents, follow the instructions below to correct this.
Formatting run-in headings so they appear correctly in an automated Table of Contents takes a bit more work in older versions of Word. In order to do this, you must first select the option in Word that allows you to view all non-printing characters. To do this, in the Home tab, select the ¶ symbol, circled in red in Figure 3. When this option is selected, this symbol will appear everywhere in the document where a return has been entered.




Figure 3
How to View Non-printing Characters 
[image: ]



	After you have made non-printing characters visible in the document, type your heading in title case (or with capitalization formatted according to your chosen style guide). In this example, an APA 7, level 4 heading will be shown. For now, this heading should be on a line of its own, with the corresponding paragraph beginning on the line below. The heading should be indented, but the paragraph below should not. 

Figure 4
Run-in Heading on its Own Line 
[image: ]



Apply the appropriate style to the heading, as described in the beginning of this chapter. In this example, the APA 7, level 4 heading should be indented, boldface, in title case, and followed by a period. If you have made non-printing characters visible, the ¶ symbol should appear directly after the heading. Highlight only this symbol. Then, press CTRL+Shift+H on your keyboard. Do this for each run-in heading in the document. Then, in the Home tab, click on the ¶ symbol again to hide non-printing characters. When you do this, paragraphs with run-in headings will automatically move to the same line as the heading. You may also need to insert a space between the period in the heading and the first sentence in the paragraph. When you update your Table of Contents, run-in headings will appear correctly.

Figure 5
Formatting a Run-in Heading in Older Versions of Word

[image: ]



Level 4 Headings. All APA-7 style level 4 headings are run in headings, they must appear in Bold Title Case, and they must be followed by a period. 
Level 5 Headings. All APA-7 style level 5 headings are run in headings and they must appear in boldface Italicized Title Case and they must be followed by a period. 
[bookmark: _Toc33514278]Updating the Automated Table of Contents
	An automated Table of Contents has already been created in this document. To update the table to reflect the contents of your document, apply the appropriate heading style to each of the headings in your document, as described in the beginning of this chapter. If you are using APA 5 headings, main headings should be typed in title case (each important word capitalized) before applying the Heading 1 style. By doing this, these headings will appear in all capital letters in the text, but in title case in the Table of Contents. No entries in the Table of Contents should appear in all capital letters. 

Figure 6
APA 7 Main Heading Before and After Applying the Heading 1 Style
[image: ]


After you have applied heading styles to each heading in your document, return to the Table of Contents and right-click anywhere in the list. From the drop-down menu, select the option to Update field. You will be presented with two options: 
· Update page numbers only
· Update entire table
Update the entire table. Each heading that has a heading style applied should appear in the Table of Contents. Currently, the Table of Contents is formatted so that only heading levels 1, 2, and 3 appear. To include lower level headings, or to change the look of the table, click anywhere in the Table of Contents, and then select the References tab at the top of the page. In the References tab, select Table of Contents, and then click Custom Table of Contents. Here, you can choose how many heading levels you want to appear, as well as change the look of the table by modifying each level that appears.



[bookmark: _Toc33514279]Chapter 3: How to Format Tables and Figures
[bookmark: _Toc33514280]Placement of Tables and Figures
Tables and figures in the document should appear after the paragraph in which they are mentioned. TAD Services recommends inserting tables and figures after a complete paragraph, rather than splitting up the text. Tables that extend over multiple pages must have a continued note at the top of all pages following the first page. This note should read “Table #: continued”. Tables that are small enough to fit on a single page should not be split. For these smaller tables, if there is not enough room for a table immediately after the paragraph in which it is mentioned, insert a page break so that the table falls at the top of the following page. When possible, a figure caption should not be separated from its corresponding figure. All tables and figures must fall within the margins of the document. For tables and figures that are too wide to fit on a portrait-oriented page, it is acceptable to use landscape orientation. It is also acceptable to increase the size of the page, if necessary. Tables and figures, including titles and captions, should be aligned consistently throughout the document. Tables and figures in this document are all aligned left in compliance with APA-7 guidelines. 
[bookmark: _Toc33514281]Spacing Before and After Tables and Figures
	There must be one blank double-space above and below each figure and table in the document, inclusive of table titles, figure captions and notes, if present. This space is not necessary above items that fall at the top of a page or under items that fall at the bottom of page. Be sure there are no blank spaces between table titles and their table or figure captions and the image they fall under. Text wrap should be set to “In Line with Text” on all figures to achieve correct spacing. One way to see if your spacing is correct is to place your cursor above or below a figure. There should be a space above and below the curser as shown in the example below. The red arrows indicate the right amount of [image: ]blank space above and below the cursor.

Figure 7
Correct Spacing Before and After Tables and Figures
[image: ]
[image: ]Note. Figure 7 is an example of the correct spacing before and after a figure. 



Another way to make it easier to see if the spacing is correct, is to use the function in Word that allows you to see non-printing characters. To do this, in the Home tab, select the ¶ symbol, (circled in red in Figure 3). When this option is selected, this symbol will appear everywhere in the document where a return has been entered, allowing you to easily see how many blank lines are inserted before and after tables and figures.
[bookmark: _Toc33514282]Automating the List of Tables and List of Figures
	Video tutorials for automating these lists are available on the TAD website for both Mac and PC users (see links on page 10 of this document). TAD Services also holds workshops in Fall and Spring semesters to help students with this formatting. The List of Tables and List of Figures in this template document are not automated. If you only have a few items for each of these lists, it may be easier for you to modify them manually. If you have a large number of tables and figures in your document, automating these lists can save you time and ensure that page numbers in these lists are correct. Entries in the List of Tables and List of Figures must correspond closely to table titles/figure captions in the text, but longer titles/captions may be summarized.
[bookmark: _Toc33514283]Inserting Table Titles and Figure Captions for Automated Lists
This section describes how to format table titles and figure captions as they are formatted in this document, in order to automate the List of Tables and List of Figures. This formatting is recommended by TAD Services, but optional. You may want to format table titles and figure captions in your document to adhere to another style guide or the requirements of a specific journal. Table titles are formatted in bold title case font  and figure captions in this document are formatted in italicized title case font as required by the APA-7 manual. The formatting of table titles and figure captions must be applied consistently throughout the document.
Table Titles. Tables in this document are formatted according to APA-7 guidelines. In order to generate an automated List of Tables, table titles must be formatted by using the Insert Caption function in Word. To do this, open the References tab at the top of the page and select Insert Caption. The default label type is “Figure”, so you will need to use the drop-down menu to change the label to “Table”. See Figure 8 for reference. The default numbering format is Arabic numerals, numbered consecutively (1, 2, 3…). This is the format recommended by TAD Services for table titles. You may choose to either type your entire table title in the box above, before inserting it into your document, or insert only the default caption “Table 1”. If you insert only the default caption, you must still type the descriptive title in the body of your document.

Figure 8
Inserting a Table Title
[image: ]
Note. This dialog box will appear slightly different for Mac users, but the available options are the same.



In this document, Table titles are formatted following the APA-7 style: single-spaced, with a blank line between the table number and title. In order to achieve this formatting, while making sure the full table title appears in the List of Tables, you must insert a “soft return”. To do this, type the full table title so that it appears on a single line. Delete the space between the table number and the first word of the title. With the cursor between the table number and the first word of the title, hold down Shift and press Enter twice. The title should appear as it does in the table below. When you insert or update the List of Tables, the entire title (including “Table #”) will appear.

[bookmark: _Toc468353420][bookmark: _Toc468360241]Table 2
Example of an APA Table
	Paper Type
	Total for 2020

	Dissertation
	52

	Thesis
	150





Figure Captions. The process for inserting a figure caption is similar to the method described above. Select Insert Caption from the References tab, and be sure the label is set to “Figure”. If you wish to change the numbering format, click Numbering, and choose the appropriate style. If you wish to include chapter numbers in your figure captions (for example, Figure 1-1, Figure 1-2, etc.), you must first format your chapter headings as a multi-level list. You can do this by selecting this option in the Home tab when you insert chapter headings. See Figure 9 for reference. 



Figure 9
Inserting a Multi-level List for Chapter Headings
[image: ]



[bookmark: _Toc33514284]Inserting and Updating the Automated List of Tables and List of Figures 
The List of Tables and List of Figures in this document are not automated. To insert automated lists in these sections, first use the Insert Caption function to format table titles and figure captions in the document, as described earlier in this chapter. Then, delete the current list in the appropriate section of the document (List of Tables/List of Figures). All of the text below the column heading “Page” should be deleted. Then, go to the References tab at the top of the page and select Insert Table of Figures. For the List of Tables, the caption label should be set to “Table”; for the List of Figures, the caption label should be set to “Figure”. After selecting the appropriate caption label, click OK to insert the automated list. If you make changes to figure captions or table titles in the text, you can update these lists in the same way as the Table of Contents (described in Chapter 2).
[bookmark: _Toc33514285]Formatting Large Tables and Figures
	No tables or figures in the document can fall into the margins. If you have table or figure that is too large for the margins, there are a few options you can choose from to correct the problem:
1. Resize the table or figure so it is small enough to fit within the margins.
2. Place the table or figure by itself on a landscape-oriented page.
3. Place the table or figure by itself on an enlarged page.
Each of these options will be discussed in the following sections.
[bookmark: _Toc33514286]Resizing a Table or Figure 
To resize a figure, right-click on the image and select Size and Position… from the drop-down menu. In the dialog box, in the Size tab, the Absolute Width should be no wider than 6 inches. To resize a table, right-click in the box that appears in the top, left corner of the table and select Table Properties… from the drop-down menu. In the dialog box, in the Table tab, the Preferred width should be no wider than 6 inches. Tables and figures may be split over multiple pages if they are too tall to fit on one page. Tables that extend onto multiple pages must have a continued note at the top of subsequent sections of the table.
[bookmark: _Toc33514287]Using Landscape-oriented Pages for Large Tables and Figures 
Tables and figures that are too wide to fit on a standard portrait-oriented page may be better suited to landscape orientation. Only the table or figure (including the table title or figure caption and notes, if present) should appear on pages with landscape orientation. In order to change the orientation of a single page, you must use section breaks to separate the table or figure. Before you begin, TAD Services recommends enabling the option to see non-printing characters, as described on page 15 of this document. This will allow you see where section breaks have been inserted, and make it easier to ensure correct formatting. After you do this, click to place your cursor after the last paragraph that appears before the table/figure. Then, go to the Layout tab at the top of the page. Click on Breaks, and then click on the option to insert a section break and start the break on the next page. Then, click to place your cursor directly below the table/figure (after the caption for figures, and/or after any notes that accompany the table/figure). Repeat this step to insert another section break after the table/figure, and again choose the option to start the break on the next page. After you do this, the table/figure should appear by itself on a page.
	In the Layout tab at the top of the page, click on Orientation and select Landscape. If you have correctly inserted section breaks before and after the table, only this page should appear in landscape orientation. After you make this change, you may need to reformat page numbers and margins on this page and in each new section. On landscape pages, the margins should be set as follows: Top OR Bottom = 1.5 inches; all other margins = 1 inch. If you choose to make the top margin 1.5 inches, you must also set the Header from Top to 1.5 inches, to keep page numbers out of the top margin. You can set this in the Header & Footer tab that appears at the top of the page when you double-click in the header on the landscape page. In this tab, be sure the box next to Different First Page is not checked. You may also need to manually reformat page numbers if they become incorrectly numbered after making this change. 
[bookmark: _Toc33514288]Enlarging Pages for Large Tables and Figures 
If it is impractical to resize a table or figure, or place it on a landscape-oriented page, you also have the option to enlarge a page. You may do this for pages in portrait or landscape orientation. The margins of enlarged pages must follow the same guidelines as the rest of the document. To enlarge a page, you first need to insert section breaks, as described in the previous section. Then, in the Layout tab at the top of the page, click Size and select the appropriate page size. After you change the size of the page, you may need to correct the page numbers on this page and those that follow.


[bookmark: _Toc33514289]References
References should be formatted consistently and in accordance with your chosen style guide.


[bookmark: _Toc33514290]Appendix A: Guidelines for Appendices
The appendices include materials that interrupt the flow of the body of the document. The heading for each appendix is descriptive, formatted consistently with other main headings in the document, and appears in the Table of Contents. Each appendix must have a descriptive heading. Sub-headings within appendices should not appear in the Table of Contents. Margins and page numbers in appendices are formatted consistently with the rest of the document; however, text, tables, figures, and other information may be in any format. Items and text contained in appendices must fall within the margins of the document.
Tables and figures that appear in the appendices are not required to have corresponding entries in the List of Tables/List of Figures. However, if a table/figure is formatted with a number designation in its title/caption, it must also appear in the appropriate list in the beginning of the document.
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