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Introduction  
 
The goal of this Thesis and Dissertation (TAD) guide is to assist graduate students in preparing a 
thesis or dissertation and in publishing the document online with less errors and effort. This 
manual provides assistance in formatting a scholarly document in Microsoft Word 2007 and 
Adobe Acrobat 7.0/8.0. (Adobe Acrobat 7.0 or 8.0 are available in most computer labs.)  
 
All documents are submitted as Word documents at etd@ohio.edu for pre-oral defense and final 
format reviews. Students are requested to convert the final document to PDF and send it to TAD 
Services along with the final Word document. If the student is off campus or does not have 
Adobe Acrobat, the student may request TAD Services to convert the final document to PDF.  
 
All documents must meet Library, OhioLINK, University, College, and UMI standards. The 
Office of Graduate Studies, Thesis and Dissertation (TAD) Services ensures that all submissions 
comply with the adopted standards. In some cases, the time required to revise a document 
may delay graduation, especially if a document requires many formatting changes near a 
deadline for the quarter. Pre-oral defense reviews can assist students in avoiding last 
minute format changes. 

This manual can be used to format a new document, to make corrections in a current document, 
or to troubleshoot existing document issues. To save time, students will want to use the TAD 
Microsoft Word or LaTex template files found at www.ohio.edu/etd. These documents contain 
most TAD formats presented in this handbook. Use this manual independently or in conjunction 
with the TAD Graduation Workshops and TAD Word/PDF Trainings held on the Athens campus 
quarterly. To register for one of these sessions, go to www.ohio.edu/etd. 
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Lesson 1: Converting the Word Document to a PDF File 
 
1.1 Converting a Microsoft Word Document to an Adobe Acrobat PDF 
 
While TAD Services prefers to have a Word document for the preliminary and final review, a 
PDF file is needed once the final document is accepted. If you do not have Acrobat Professional 
7.0 or 8.0, you can purchase a copy at www.ohio.edu/technology, use the free service on 
Acrobat’s web site, and if needed TAD Services will convert the final document. 
 
Why use the PDF file format? 
Portable Document File (PDF) is a standard for secure, reliable distribution for electronic 
documents on the Internet. By converting to a PDF file format, the student reduces the file size, 
preserves the document layout, makes the file fully searchable, and allows the document to be 
viewed and printed with Adobe Reader software. To convert the document to PDF file, the full 
version of Adobe Acrobat software is required or in Word 2007 the PDF Add-in will convert 
documents to PDF. Anyone can view a PDF file with the free Adobe Reader software. The 
following items answer the majority of questions that students have regarding PDF files. 
  
Converting to PDF using Microsoft Office 2007’s Add-in Feature 
 
The PDF conversion is available in Microsoft Office 2007 applications. By installing a special 
Add-in (available at Microsoft website), one can convert their Word document to PDF format 
without having to purchase the Acrobat Professional software. This feature is only available in 
Microsoft Office 2007. Editing the PDF file is not available in Microsoft Office 2007. 
 
How to I Install the Add-in: 

1. Click on Office button , and place the cursor on Save As option and wait for options 
under Save As to appear. 

2. Click on Find Add-Ins for other file formats option (if the Adobe PDF option appears 
skip the following steps and go to next section). 

3. In the Microsoft help window scroll down to “What do you want to do” section and click 
on “Install and use the Save as PDF or XPS Add-in from Microsoft” option. 

4. This takes you to the “Install and use the Save as PDF or XPS add-in from Microsoft” 
section.  

5. Under step 1, click on the blue link “Microsoft Save as PDP or XPS Add-in for 2007 
Microsoft Office Programs”. 

6. The link takes you to Microsoft’s download website. Follow the instruction on the 
website to download and install the add-in.  

7. If you could not find the link to the webpage, Click here and this will take you directly to 
the webpage to download and install the add-in.  

8. Click Continue button, on the next page click Download plug-in button, click save file 
button. Return to the webpage and follow step 2 through step 4 to download the add-in. 
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How do I convert a Word document to a PDF file using the Installed Add-in? 
1. Once the add-in is installed, open your document in Microsoft Word. Make sure the 

document has been spell checked; the automatic Table of Contents, List of Tables, and 
List of Figures have been updated if available; and the Table of Contents, List of Tables, 
and List of Figures have been compared to the document for accuracy. 

2. Click in Office button and place the cursor on Save As option and wait for the Save As 
options to appear. 

3. Click on “PDF or XPS” or “Abode PDF” option. 
4. If the file name is not formatted as “Last, First 00-00-00” as recommended, rename the 

file under File Name option. 
5. Under Save as type option select PDF (if PDF option does not appear by default). 
6. If the Optimize for appears, select the Standard option. 
7. Click Publish. 
 

Converting to PDF Using Acrobat Professional software 
 
What software do I need to create PDF files? 
To prepare the final PDF file for TAD Services, convert it to Adobe Acrobat PDF and send this 
along with the final Word file. To access the Adobe Acrobat software go to any computer lab on 
campus, or purchase it at www.ohio.edu/software for a fee and place it on your computer, or 
access the five free conversion from Adobe at 
http://createpdf.adobe.com/?v=AFPadobe (see instructions below).  
  
 
How do I convert a file from Word to a Adobe Acrobat PDF file? 
When Acrobat is installed, two new menu items appear to the right of the Help menu (Adobe 
PDF and Acrobat Comments) in Microsoft Word. Simply select the first menu option Adobe PDF 
and Convert to Adobe PDF menu options to convert your file or use the Adobe Distiller. (Note: 
Adding audio or video files to your TAD requires a few more editing steps while your document 
is still in Word format. If you intend to add a multimedia file to your TAD, see Adding 
Multimedia Audio and Video Files lesson before you convert to a PDF file.) 
 

1. Open your document in Microsoft Word. Make sure the document has been spell 
checked; the automatic Table of Contents, List of Tables, and List of Figures have been 
updated if available; and the Table of Contents, List of Tables, and List of Figures have 
been compared to the document for accuracy. 

2. If the file name is not formatted as “Last, First 00-00-00” as recommended, select Office 
button and click on Save As menu options to rename the file. 

3. To convert document to PDF, click on Office Button and select Print option. 
4. Click on Printer Name drop down list and select the Printer name as Adobe PDF and 

Click OK.  
5. Most documents convert within three minutes, but some can take up to 20 minutes. 

Adobe Acrobat will open automatically and displays the converted PDF file. 
6. Page through your PDF file to assure that the conversion was successful and to make sure 

the text, tables, figures, and formatting converted properly. Proof your Table of Contents, 
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List of Tables, and List of Figures against the PDF file. Use the CTRL-Shift-N command 
to go directly to each page in the document when proofing.   

 
*Occasionally, Acrobat cannot convert your file using the Adobe PDF menu commands 
mentioned above. If this occurs, select File/Print menu options. From the Name: drop down 
list select Create Adobe PDF as the printer and click OK. Acrobat suggests that you name the 
file with the same name as the Word file and in the same File Folder, but with the .pdf 
extension. Click Save and then see item 5 and 6 above. 
 

Do I have to do change the way I write my thesis/dissertation? 
You simply write your document as you normally would in your word processor. Just 
remember these few tips to improve the quality of the PDF document: 
 

• Spacing and pagination: Use the Tab key instead of a series of spaces to align text. 
Insert page breaks (press Ctrl+Enter keys) instead of adding a series of paragraphs 
breaks (created by pressing the Enter key) to start a new page.  

• Use section breaks to change format between pages in the document.  
• Use your word processor’s tools for creating Tables of Contents and Cross References 

to ensure that pagination is consistent even if the generation of the PDF file causes 
the pages to shift slightly. 

• Fonts: We recommend using standard fonts such as Times New Roman or Arial. If 
using unusual fonts, be sure to use embeddable Type 1 or TrueType fonts into the 
document. 

 
How do I get Five Free Conversions from Adobe Acrobat if I don’t have the software? 
 You can convert your word document to a PDF (Portable Document Format) file online using 

the free trial up to five times. Here’s how it works: 
 

1. Go to the following website http://createpdf.adobe.com/?v=AFPadobe 
2. Click on the 5 for free icon to sign up for a free trial 

 
 
 
 
 
 
 
 
 

3. Select United States then click on Continue 
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4. Fill out the form providing the required fields marked with an asterisk (*). Double check 

your email address because the converted PDF file will be sent to that address. Unclick 
the boxes below this form if you do not want to receive any additional related to Adobe 
Acrobat. Then click on save changes 

 
 
 
 
  
 
 

 
 
 
 

 
 
 
 
5. Click on Convert a File 

 
 
 
 
 
 
 
 

 
6. Select the Accept the Adobe Acrobat option then click on Submit. 
7. Click on Convert a File again 
8. Browse your word document (just like you would do an attachment) then click on 

Continue 
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9. Fill out the Conversion Settings form (1: Web and Acrobat 5.0; 2: No Security; 3: No-

email) and click on Create PDF. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
10. A confirmation message will pop up giving you details about your document conversion 

(Document ID, Delivery Method and how long the software will take to do the 
conversion). Usually, this states that the converted document will be ready in 72 hours; 
however, often times it only takes a few minutes. 

11. Via email, you should be receiving an email confirmation message, a thank you note and 
the PDF file. 
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Lesson 2: Document Settings 
 
2.1  How to Use and Update the Word Template 
 
Microsoft Word 2003 and 2007 templates have been developed for each College and can be 
found at www.ohio.edu/etd. These templates already include most campus-wide requirements for 
formatting a thesis or dissertation that are mentioned in this manual. The instructions for how to 
use the template can be found in a yellow box at the start of each document and in the body of 
the template document.  
 
The template documents contain fields that need to be completed by the student. For this reason, 
the document is in protected mode when opened. Students need to tab through the fields and 
answer specific questions or select options from the drop down lists provided. Once this is 
completed, the document protection must be turned off, allowing students to either choose to 
copy parts of the document into their present document or to add their document into this new 
document. 
 
The Graduate Studies Guidelines require that the total number of pages in the document appear 
after the title on the Abstract page. The page number should appear in this format “(100 pp.)”. In 
the Word Templates found at www.ohio.edu/etd and under the link called “Template Document 
for each College”, the total number of pages in the document has already been coded with the 
NumPages field. This allows the student to automatically update the total number of pages in the 
document on the abstract page by simply clicking in the NumPages field and pressing F9.   
 
How to create a NumPages field to hold the total number of pages on the Abstract page: 
This has already been programmed into the “Word Templates for each College” that can be 
found on the web site at www.ohio.edu/etd. The steps to program this into a document are:  
1. Place the cursor at the location where you want NumPages field to be inserted. 
2. Press CTRL+F9 
3. Right click on the grey box and click on Edit field as shown in the figure. 

 

Right Click here 
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4. In the Field dialogue box select the following: 

 
Under Please choose a field: select 
Categories: Document Information  
Field Names: NumPages 
 
Under Field Properties select the following: 
Format: None 
Numeric format: 0 

 
5. Click Ok 

 
To update the total number of pages in a NumPages field in the document: 
1. Click in the NumPages field on the Abstract page. (The field will become gray once you 

click in it.)  
2. Press F9 to update. (This will check for the total number of pages in your document and 

place this number in the NumPages field.) 
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2.2   Word Tips for Basic Computer Users 
 
Basic computer users sometimes forget to use these Word features. These features make creating, 
formatting, and editing a thesis and dissertation document much easier for the student, advisor, 
and TAD Services. 
 

 Tab Key - Press the Tab key (on the left hand side of your keyboard) at the beginning of each 
paragraph. Do not use space bar to indent the first line of a paragraph. 
 

 Word Wrap - always use the word wrap feature. Do not press the enter key at the end of 
each line of text in a paragraph. “When you fill one line with text, the word processor 
automatically jumps to the next line so that you are not required to keep track of line lengths” 
or press the Enter key (www.webopedia.com, Word Wrap, ¶ 1). Also, when you edit text this 
allows the lines of text to automatically readjust to a smaller or larger paragraph size as you 
edit text. See Double Spacing to format the paragraph into double space mode. 

 
 Double Spacing - Turn the double space mode on (In Word 2003, select 

Format/Paragraph/Line Spacing: Double. In Word 2007, select the Home tab and select the 
Line Spacing icon directly above the word "Paragraph" in the Paragraph block.) You may 
need to turn this feature on and off many times to set a paragraph to double space mode, and 
to align the spacing before and after tables and figures. 

 
 Remove additional line spacing – Microsoft Word has a feature that allows extra spaces to 

be added before/after headings and after paragraphs. To remove any extra line spacing, select 
the lines of text that have additional spacing between lines and select Format/Paragraph/Set 
the Before: and After: to zero (0). (In Word 2007, you can check the box under the Before: 
and After: textboxes called “Don’t add space between paragraphs of the same style” to keep 
Word from adding an extra space after each paragraph). 

 
 Spacing after headings - always double space all text in thesis and dissertation documents. 

Do not add additional double spaces after heading levels. (Single spacing is encouraged for 
table titles and figure captions and long block quotes. Single spacing is also encouraged in 
tables that run over onto a second page and when the table including columns of long text 
statements.) 
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2.3  Setting Global Margins and Headers  
 
The margins settings for the document should be 1.5 inches for the left margin and 1 inch for the 
top, right, and bottom margins. When you select the “whole document” option in the Page Setup 
dialog box, your margins are set globally on the whole document regardless of the section breaks 
placed in the document, though you may change the margins within a section if needed by 
creating a section break and changing the margins within that section. 
 
Setting Global Margins and Headers 
1. Select the Page Layout Tab, click the Margins drop-down box (in Page Setup block), then 

select the Custom Margin menu option at the bottom of the drop-down list. 
To set global margins  
2. Click on the Margins tab 
3. At the bottom of the dialog box, set the Apply to: Whole Document 
4. Set the Top margin to 1 inch, Bottom to 1 inch, Left to 1.5 inch (gutter), and Right to 1 inch  

 
To set global headers 
5. While in the Page Setup dialog box, click the Layout tab (upper right) 
6. Set the Apply to: Whole Document (make this selection first) 
7. Set the Header: to 1 inch (and the Footer: 1 inch) and click OK. (Setting the header to one 

inch keeps your page numbers out of your margins as required by campus guidelines.) 
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2.4  Double Spacing 
 
The spacing in all manuscripts should be double (or 
1.5) spaced. Single spacing may be used for long 
quotations, footnotes, table captions, tables, figure 
captions, figures, Table of Contents, List of Figures, 
List of Tables, dedication page, and appendices. 

 
1. Select the Page Layout Tab and then in the 

Paragraph block (fourth block from left), click on 
the small drop down arrow  located at the 
bottom right of the block, a Paragraph menu pops 
out as shown in the figure. 

2.  Select the Indents and Spacing tab 
3. Set the Line Spacing: Double 
 
 
2.5  Correcting Line Spacing Before and After a Line of Text 
 
As you format your document in Microsoft Word, sometimes Word will automatically add small 
incremental line spaces before or after a heading or line of text in your document. Students may 
also introduce unusual line spacing into their documents when copying and pasting text from 
other documents. This causes a line or two of your document to appear to have greater line 
spacing than other areas, yet when you check the line spacing for that area it appears to be 
correct. To keep the spacing consistent throughout your document, you may need to modify the 
Spacing Before and After titles or other lines of text.    
 
To modify incorrect line spacing 
1. Click in the line above or below the incorrect 

line spacing in your document or select all lines 
in question. 

2. On the Page Layout Tab in the Paragraph block 
(fourth block from left), click on the small drop 
down arrow button   located at the bottom 
right corner of the block, a Paragraph menu 
pops out as shown in the figure. 

3. Select the Indents and Spacing tab. 
4. Look at the Spacing Before: and Spacing After: 

textboxes to see if additional line spacing before 
or after the paragraph has been added. Change 
either or both to zero if needed. 
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2.6   Page Breaks  
 
Placing page breaks in your document assures proper conversion into Acrobat PDF for web 
publishing and reduces the number of codes in your document, making the file smaller. Page 
Breaks should be placed in your document at the end of any page where the text does not 
naturally wrap to the following page. For example, a page break should be used before each 
chapter and at the bottom of the Title, Approval, Dedication, Abstract, Table of Contents, List of 
Tables, and List of Figures pages. Always press the Enter key once at the bottom of a page before 
placing a Page Break in your document to assure proper formatting in the Headings on the 
following page (Microsoft Word formats headings between paragraph codes in your document.) 
 
To apply a Hard Page Break 
1. Position the cursor after the last 

paragraph symbol on the page, press the 
Enter Key to move to the next line and 
end the paragraph 

2. Press CTRL-Enter to begin a new page. 
(You may also use the menu commands 
and select Page layout; on the Page 
Setup block, click on Breaks drop down 
menu and choose the Page option as 
shown in figure.) 
 
 

2.7   Section Breaks 
 
You will use a section break any time you need to vary the layout or format of a document on 
certain pages only. You will use this command to change the layout of a page to landscape (see 
Creating a Landscape Page lesson to shorten this formatting process) and possibly to set 
footnotes if required by your department. Without Section Breaks, Microsoft Word formats the 
entire document when you execute formatting commands.  

 
Steps to create a Section Break  
1. Click before the area where you want to make a 

formatting change. (You may also select a 
portion of the document around which to insert 
a pair of section breaks before and after the 
selected text.) 

2. On the Page Layout tab in the Page Setup 
group, click Breaks. 

3. In the Section Breaks group of the menu, click 
the section break type that fits the type of 
formatting change that you want to make: next 
page or continuous (on the same page). 

4. See Sec # in Status Bar to verify the new section was created successfully. (You may need to 
place another section break after this one if want to control the formats on specific pages. For 
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example, a landscaped page requires two section breaks, though it is much easier to allow 
Word to format these for you. See Creating a Landscape Page lesson below).  
 

How do I know what section I am in? 
Look at your Status Bar bottom left corner, find Page # on left side followed by the Sec #. Once 
you execute a Section Break command, the new section number will appear in the status bar. If 
you are unsure what section you are in, just arrow up and down while looking at the status bar to 
determine which section you are in. Also, you may need to turn on your Show/Hide button to 
view the codes in your document  
 
To activate Show/Hide button click on the Home tab, in the Paragraph group, click on the 
Show/Hide icon as illustrated in the picture. 

 
 
2.8   Page Numbers 
 
Page numbers first appear on page two in the upper right corner below the 1.0 inch top margin 
and to the left of the 1.0 inch right margin. The title page (first page) is assigned a number, but no 
page number appears. Make sure you have set your global margins and headers before 
completing this step (see Setting Global Margins and Headers) to control the placement of your 
page numbers. 
  
To format your page numbers to begin on page two 
1. If you have already set page numbers in your document and you are having trouble with 

them, you may want to delete your old page numbers before beginning this process. 
2. Double click on any header in the document. 
3. On the Header & Footer Design tab under the Header & Footer group, click Page Number. 
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4. Select Top of Page and choose the Page Number 3 design from the simple group. (If you did 
not format a 1 inch header into your document, press the Enter key twice to assure your page 
number does not print in your margins before inserting the page number.) 

5. Check to see that the page number on page two matches the page number 2 that appears in 
your Word Status Bar at the bottom of your screen.  

6. Click on the Header and Footer Design tab (this tab appears on the right side of the other 
menu tabs when you insert your page numbers or if you double click a header or footer in 
your document to open the Header and Footer Design tab), under the Options group, 
checkmark the Different First Page check box. 

7. Click the Close button on the Header and Footer Toolbar to return to your document. 
 

 
2.9   Creating an Automated Table of Contents 

 
Using the automatic Table of Contents feature in Microsoft Word is a faster and simpler way to 
create a Table of Contents for long documents. The first step is to mark all your headings in your 
document as Heading 1 level, Heading 2 level, etc., and then use the menu options to 
automatically create your Table of Contents. All colleges at Ohio University adopted the first five 
heading levels of APA style as the set heading levels for all theses and dissertations, but these 
headings are not required. If you are using one of the TAD Templates, these heading levels have 
already been formatted in the template. 
 
Marking your Heading Levels for the Table of Contents 
1. If you are using one of the college templates found at 

www.ohio.edu/etd, you will not need to format headings 
into your document. However, you may need these 
instructions to modify heading levels. 

2. Click on the Home tab and then in the Styles group (fourth 
block from the left hand side), click on the small drop 
down arrow  located on the bottom right corner of the 
block, a Styles Task Pane will appear on the right hand side 
of the screen. 

3. Click in the title in the document that you would like to 
format. Generally, you would start with formatting 
Heading 1 titles. Let’s use the Abstract title as an example. 
(Heading 1 level includes the Abstract, 
Acknowledgements, Chapter titles, References and 
Appendix page headings.)  

4. Move to and click in the Abstract title. In the Task Pane, 
scroll to and click Heading 1.   

5. If you are using one of the college templates found at 
www.ohio.edu/etd, you will not need to format these 
headings in your document. 

6. To modify a heading level, click the drop down arrow to 
the right of the Heading and select Modify… In the Dialog box that appears. Next, select the 
correct font, size, etc., to meet your writing style guidelines and click OK. From this point 
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forward in the document, when you select this heading level, you will receive the changes 
that you made to that particular heading style. 

7. To format the balance of your Heading 1 titles in your document, just click in the heading 
you want to format and click the Heading 1 in the Styles Task Pane (or select the Heading 1 
style from the Style Group on the Home tab). 

8. To mark all Heading 2 levels in your document, use the same steps mentioned above using 
Heading 2. (Click in the Heading 2 title, click on Heading 2 in the Task Pane, repeat until all 
headings have been formatted to Heading 2.) 

9. Remember: If you want your Abstract, Acknowledgments, List of Tables, List of Figures, 
References, and Appendices titles to appear in your Table of Contents, you must define each 
title as a Heading 1. DO NOT FORMAT THE “TABLE OF CONTENTS” TITLE TO 
APPEAR IN YOUR “TABLE OF CONTENTS”. This title should not appear in your Table 
of Contents list.  

10. Once you format all your heading levels into your document, you are ready to generate the 
Table of Contents in your document. If you are using one of the TAD Template documents, 
once you format your heading levels into your text, you can right click on the existing 
template Table of Contents, select Update Table and select Update entire table to replace the 
old Table of Contents entries with your document headings. 

 
Generating the Table of Contents  
1. If you are using one of the TAD Templates (it already has a Table of Contents that was 

previously generated), skip to Step 7 below to update the existing Table of Contents. 
2. Move to the Table of Contents page. 
3. Press the enter key once in double space mode (or twice if in single space mode) and you are 

ready to generate your Table of Contents (see sample below). 
4. On the References Tab, in the Table of Contents group, click Table of Contents, a drop down 

menu appears, and then click on Insert Table of Contents option 
5. On the Table of Contents window.  

The following will appear as default settings. Normally, you would just accept these 
default settings. 
• Show page numbers is checked. 
• Right align page numbers is checked. 
• Tab Leader to dots “……” is selected. 
• Accept the default setting to show three heading levels or modify this to meet your 

needs. 
6. Click OK to generate your Table of Contents in your document.  
7. Anytime you make changes to your document, you must re-generate your Table of Contents 

to display the correct page numbers.  
8. To update the Table of Contents, click on References tab, on the Table of Contents group, 

click Update Table. On the Update Table of Content dialogue box click Update Entire Table 
option. Click OK. (You can also right click in any gray area in the current Table of Contents 
list and select Update Table, select Update Entire Table options, and click OK. Or you can 
also click in the current Table of Content and press F9 while in any gray area and select 
Update Table, select Update Entire Table options, and click OK.)   
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Sample of the first few lines of the Table of Contents page (this can be single or double 
spaced): 

Table of Contents 

Abstract………………………………………………………………….…………..3 
 
Acknowledgement .....................................................................................................4 
 
List of Tables ..............................................................................................................6 
 
List of Figures ............................................................................................................7 
 
Chapter 1 ....................................................................................................................8 
 First Topic in Chapter 1 .......................................................................................9 
 
Troubleshooting an automated Table of Contents: 
Sometimes after you generate an automatic Table of Contents you find items in the list that 
should not be there. This may occur when you first create or recreate a Table of Contents. These 
are misplaced codes in your document and they occur naturally as you move and edit text in your 
document. It is easy to correct misplaced codes. 
 
1. Move to the area in your document where text is appearing in your Table of Contents in error.  
2. Select the text that should not be in your Table of Contents. 
3. Click on the Home tab, in the styles group click on the drop down arrow menu   (on the 

bottom right side of styles Toolbar) A styles Task Pane will appear on the right hand side; 
scroll to and click the Normal style. This will return your text to the Normal style in your 
document, so it will not be included in your Table of Contents in the future.  

4. Regenerate your Table of Contents by right clicking in any gray area of the previously 
created Table of Contents and selecting Update Table/Entire Table. 

5. To reformat a title that appears at the wrong heading 
level in your Table of Contents, simply move to the 
page where the title resides, click in the title, and 
locate and click the correct heading level in the 
Styles Task Pane.   

6. Once you reformat or add any heading in your 
document, your must regenerate your Table of 
Contents (see instructions in Step 4 above). 

7. If your Dot Leaders do not appear when you 
generate or regenerate your Table of Contents, click 
the References Tab in the Table of Contents group; 
next, click Table of Contents. From the drop down 
menu that appears, click on Insert Table of Contents 
option,  under Formats; select another style with dot 
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leaders (for example Formal) as shown in the figure. If you do not like this layout style you 
can sometimes regenerate by going through the menu and selecting the From Template style 
and still retain the Dot Leaders. Either style is acceptable format for your manuscript.  

8. If a heading appears in your Table of Contents twice or on the wrong page, remember that 
Word formats headings between paragraph marks. The Enter key (paragraph mark) 
sometimes needs to be pressed once or twice at the bottom of a page before a heading, so 
Word knows the text above should be normal and the text after the paragraph mark should be 
Heading 1 level. 
 

 
2.10 Heading Levels Adopted for Theses and Dissertations 
 
The following heading levels were adopted as the standard style for all colleges at Ohio 
University Summer 2007 to make formatting thesis and dissertation documents easier. These 
heading styles are not required. Other heading styles may be used. These heading styles have 
already been programmed into the template documents on the web site at www.ohio.edu/etd. The 
heading levels should appear in this order, except for the Chicago Style Template used by 
Scripps College of Communication and for those using the LaTex Template. Other heading styles 
may be used, as long as their use is consistent. 
 
 

CENTERED UPPERCASE HEADING 
 

Centered Uppercase and Lowercase Heading 
 

Centered, Italicized, Uppercase and Lowercase Heading 
 
Flush Left, Italicized, Uppercase and Lowercase Side Heading 
 
 Indented, italicized, lowercase paragraph heading ending with a period.  
 

←Heading 1 

←Heading 2 

←Heading 3 

←Heading 4 

←Heading 5 
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2.11 Formatting Chapter Titles with Chapter/Numbered Headings 
 
Some scientific and technical writing styles require numbered 
heading levels that include the chapter numbers (unlike text only 
headings found in MLA or APA styles). To format these into your 
document, the Multilevel list icon (as shown) from the Home tab in 
the Paragraph group must be selected. This heading style is required 
to automatically format tables/figures with the chapter numbered 
titles/captions (i.e. Figure 1.1, Table 2.1),  
 
TAD Services recommends formatting all headings with the same 
font and size as body text, double-spaced, left-aligned with no blank 
before or after the heading in the document. (To modify a heading style, right click heading style 
and select Modify… from the Heading menu.) 
 
1. If you are using a TAD Template document and you have 

already formatted your chapter titles with the Headings 
Styles (that were already formatted into the template), you 
only need to modify the heading style to Multilevel 
Heading style (see shown right), but first you must change 
the heading level 1s at the beginning and end of the 
document to Normal style, so they will not be numbered 
as chapters. 

2. Click in each of the following headings and then click 
Normal style to remove the heading level one format, and 
then reformat these headings back to centered, uppercase, 
so they still appear to be heading level ones in the 
document, including the following headings: Abstract, 
Acknowledgements, List of Tables, List of Figures, 
References and Appendices. 

3. Now, you are prepared to change the heading level format 
style to the one pictured above by first clicking in the Chapter 1 title in your document and 
then select the select the Multilevel list style icon (pictured above). Note as long as you 
previously formatted all chapter heading to Heading 1, all chapter headings in the document 
should now be numbered correctly beginning with chapter 1. This heading level style shows 
the “1” before the chapter title as: “1   Chapter: This is the Title of Chapter One”.  

4. To change the current heading level 1 style to match the 
one you just selected, point to Heading 1 in the Styles 
box, right click and select “Update Heading to Match 
Selection.” 

5. Now, click in heading two, select the Multilevel icon to 
format heading two and then point to Heading 2 in the styles box, right click and select 
“Update Heading to Match Selection.” Continue this process with Heading 3, Heading 4, 
etc., until you have reformatted all heading levels in your document so they contain the 
chapter and appropriate number level. 
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6. After your headings are styled as directed above, right click on the automatic Table of 
Contents built into the template, select Update field and Update entire table to create the 
Table of Contents with the new chapter/number style. (If you are creating new Table of 
Contents, use the instructions in this manual called “Creating an Automatic Table of 
Contents” to create the Table of Contents with the chapter/number style.) You will need to 
use the instructions in this manual called “Creating a Manual List of Tables or List of 
Figures” to manually format the Abstract, Acknowledgements, List of Tables, List of 
Figures, References and Appendices to appear above and below your automatic Table of 
Contents. 

7. You are now prepared to format your automatic List of Tables and List of Figures that 
include chapter numbers. To do this, follow the instructions for “Creating an Automatic List 
of Tables or List of Figures” in this manual and use the instructions below to select “Include 
chapter number” with all tables and figures.  

 

2.12 How to Create an Automatic Lists of Tables and List of Figures using 
Chapter/Number Headings 

 
1. To insert the caption 

chapter and number on 
each table and figure in 
your document, follow the 
instructions in this manual 
called “Creating an 
Automatic List of Tables 
or List of Figures”, but 
when you are coding the 
table and figure titles/captions in the document and the Caption dialog box appears, click the 
Numbering… button, check the box for Include chapter number, and select the “. (period)” 
option from the Use Separator: dropdown menu.  

2. When OK is clicked on the Caption dialog box, the figure or table should automatically be 
numbered with the chapter number following by the consecutive table/figure number in that 
chapter (Table 1.1, Table 1.2, etc.). 

3. Follow the balance of the instructions in this manual under “Creating an Automatic List of 
Tables or List of Figures” to number all tables and figures and create the automatic List of 
Tables and List of Figures. 
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2.13 Creating a Landscape Page and Changing Page Size 
 
Creating a Landscape Page 
To display wide tables or figures within the margins, you may need to change the page 
orientation from the default setting of portrait (8.5”x11”) to landscape (11”x8.5”). After you 
change the page orientation to landscape, the top margin will be 1.5 inch and the left, top and 
bottom will be 1 inch. Also, the page number location will move. There is no need to change the 
margins or the page number settings unless required by your advisor.  
 
To format a page from Portrait to Landscape 
1. Select the table and title (or figure and caption) that 

you want to display on a landscape page.  
2. On the Page Layout tab, in the Page Setup group, click 

on the small drop down arrow  (located at right 
bottom corner of the group). 

3. A dialogue box as shown in the figure pops up. Click 
the Margins tab. 

4. Select the Orientation: Landscape button. 
5. Select Apply to: Selected text. (This tells Word that you 

want a Section Break inserted before the table and 
another Section Break inserted after the table 
automatically for you.)  

6. Changing the orientation of a page is also easily 
accomplished directly in a PDF files by using the 
“Rotate Pages” command (see the PDF exercise), but 
we suggest changing the page orientation in Microsoft 
Word before you convert to PDF. 

 
Troubleshooting page numbers after 
landscaping a page 
When you landscape a page, your page 
numbering may start over and the page 
numbers may disappear on the first 
landscaped page and the first portrait 
page after the landscaped section 
(because in the template document or if 
you formatted your document manually, the Different First 
Page command should be checked on in the Header and Footer 
Tools tab, so no page number will appear on page one of the 
document). When section breaks are inserted in a document, 
Word treats each section as a separate document for formatting purposes, so the new section will 
not have a page number on page one (and the subsequent page of the new section will start on 
page 2 if your page numbers started over). If you are missing a page number on the first page of 
the new section, this is fine--you do not need to correct this issue. If the page numbers on the 
following page is incorrectly numbered or in the section that follows, you need to correct this 
issue (as discussed below). 
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To make page numbers consecutive after a page has been landscaped: 
Double click in the header of the newly-created landscaped page, click on the Insert tab, click the 
Page Number button and select the Format Page Numbers from the drop down list. When the 
dialog box appears, select the Continue from previous section radio button. Repeat this same 
procedure on the first page after the section that you just landscaped (double click in the header, 
click Insert tab/select Page Number button/select Format Page Numbers/select Continue from 
previous section).   

 
Changing the Page Size 
Some tables or figures are too large to fit within the margins. One common practice is to change 
the page orientation to landscape as mentioned above, but you may also reduce text or figure 
size, and/or change the page size to legal size (8.5”x14” or 14”x11”) for additional page area.  
 
To change the page size to legal 
 

1. Select the table and title (or figure and 
caption) that you want to display on a legal 
size page. 

2. On the Page Layout tab, in the Page Setup 
group, click on the small drop down arrow 

 (located at right bottom corner of the 
group). 

3. A dialogue box as shown in the figure pops 
up. Click the Paper tab. 

4. Under Paper size drop down list, select 
Legal. 

5. Select Apply to: This section. (This tells 
Word that you want a Section Break 
inserted before the table and another 
Section Break inserted after the table 
automatically for you.)  

6. Click OK. 
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Lesson 3: Formatting Text 
 

 
3.1  Hanging Indents for Bibliography Formatting 
 
Hanging Indents are used on paragraphs to indent all but the first line of text. This feature is 
typically used in many bibliography styles. For example:  
 
Denscombe, M. (2002). Ground rules for good research. 

Philadelphia, PA: Open University Press. 
 
1. Click in the paragraph (or select multiple paragraphs) 

where you want a Hanging Indent. 
2. On the Page Layout in the Paragraph group, click on the 

small drop down arrow  (located at right bottom corner 
of the group). 

3. A dialogue box as shown in the figure appears. Click the 
Special drop down arrow, select Hanging from the list, 
and click OK. 

4. You can also place your cursor in the paragraph (or select 
a group of paragraphs), point to the top of the Hanging 
Indent icon on the Ruler Bar, and drag the Hanging Indent 
icon in five spaces as shown in the figure below. This is 
usually the fastest way to format a hanging indent. 

 
 
 
 
 
 
3.2  Creating a Block Quotation for Long Quotation 
 
Materials directly quoted from another author’s work, from 
one’s own previously published work, or from verbatim 
instructions that contain 40 words or less should be 
enclosed in “double quotation marks and cited according to 
your departmental style” (Rossiter, 2007). 
 
Quotations with 40 words or more should be displayed in a 
block quote. To create a block quote, start the quotation on 
a new line, omit the quotation marks, indent the block of 
text ½ inch from the left margin, and the entire quotation 
should be double-spaced (for APA style) and single for 
some other styles. Your departmental style (MLA, Chicago, 
etc.) may vary. Some block quotes are single-spaced for 
practical reasons too.   
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1. Click in the paragraph or quotation you wish to put into a block quote. 
2. On the Page Layout in the Paragraph group, click on the small drop down arrow  

(located at right bottom corner of the group). 
3. Click on Indents and Spacing tab, under Indentation; set the Left to .5 inch and click OK. 

This will set the indent ½ inch from the left margin.  
4. To use the shortcut method, point to the Left Indent icon until you see the words “Left 

Indent” on the Ruler Bar as shown, then drag the icon in to the ½ inch mark: 
 
 
 
 
 
 
Block Quote sample: 
 

This is a sample of a block quote. Notice all lines in this paragraph are indented ½ inch 
(or .5) from the left margin. There are no quotes at the beginning or end of this paragraph. 
Also, note that you will find a citation to this direct quote either in the paragraph 
introducing this quotation or at the end of the block quote (Smith, 2007). 
 

 
3.3  Take Control of Widows and Orphans 
 
A widow is the last line of a paragraph printed by itself at the top of a page. An orphan is the first 
line of a paragraph printed by itself at the bottom of a page. While this feature should be 
automatically turned on for most documents, you may need to check this option as needed to 
have Microsoft Word properly format your widows and orphans. 
 
1. On the Page Layout in the Paragraph group, click on the small drop down arrow  

(located at right bottom corner of the group). 
2. Click the Line and Page Breaks tab, select the Widow/Orphan control check box to control 

Widows and Orphans in the whole document. 
 

To keep paragraphs and titles together on a page: 
1. Select the title and paragraph. 
2. On the Page Layout in the Paragraph group, click on the small drop down arrow  

(located at right bottom corner of the group). 
3. Click the Line and Page Breaks tab, Select the Keep with next check box.  
 
See examples of Widow and Orphans below: 
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Demo: Take control of page breaks in your Word document. Retrieved May 8, 2006, from 
http://office.microsoft.com/en-us/assistance/HA101091461033.aspx 
 
 
       Widow Example          Orphan Example 
 
 
 
 
 
 
 
 
 

last  line alone at top is called a widow. 

     New paragraph text starts here, but just 

the last line of the paragraph before is left at 

the top of the page. This is called a 

“widow”. 

     See how at the bottom of this page that 

a new paragraph or title is left alone, but 

only the first line or title appears. This is 

called an orphan. 

First line left alone is called an orphan 
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Lesson 4: Working with Images, Hyperlinks, and Multimedia Files 
 
4.1  Working with Images (Figures and Tables) 
 
Images (figures and tables) in theses and dissertations should be placed consistently in the same 
location in the document, either centered between the margins or left aligned and the 
titles/captions should be placed in the same location on tables and figures. No text should appear 
to the left or right of an image.  
 
Placement of titles/captions on images: 
 
Titles for tables  

 A brief and explanatory title should appear at the top of all tables. 
 All titles should appear in the List of Tables with similar wording and the same 

capitalization as they appear in the body of the document.  
 The placement of titles on tables should be placed in a consistent format and location for 

all tables throughout the document. Titles should be place immediately above the table in 
Title Case (capitalize the first letter of each word or use your writing style book as a 
guide). One blank line can be place between the title and the beginning of the table if 
desire. The title can be single or doubled spaced. 

 Title case is recommended WITHOUT a period at the end of each table title. Titles should 
have a consistent font, numbering, and capitalization. (Conventions for capitalization of 
words and punctuation in titles and captions may vary from discipline to discipline.) 
Whatever style is chosen this must be consistent throughout the document. 
 

Spacing before and after tables - All tables should be separated from the text with three blank 
lines (or two double spaces) before the table title and after the table ends. 
 

leave three blank lines before a table title 
 
Table 1 
 
This is an Example of an APA Table (Use Two Soft Returns—Shift-Enter—After the Table 1 and 
Again to Move to the Next Line if You are Automating Your List of Tables—This Will Cause the 
Full Title to Appear in the Table of Contents) 
Paper Type 
 

Total for 2005 Total for 2006 

Dissertation (text within a 
row can single spaced) 
 

52 54

Thesis 
 

150 150

 
leave three blank lines after a table ends 
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Captions for figures  
 A brief and explanatory caption should appear below all figures.  
 All captions should appear in the List of Figures with similar wording and the same 

capitalization as they appear in the body of the document.  
 The placement of captions on figures should be placed in a consistent location for all 

figures throughout the document.  
 Captions should be placed immediately under the figure. One blank line can be place 

between the figure and caption title if desire.   
 Single spacing is recommended for all captions on figures. 
 Sentence case is recommended WITH a period at the end of each figure caption. Captions 

should have a consistent font, numbering, and capitalization. (Conventions for 
capitalization of words and punctuation in titles and captions vary from discipline to 
discipline.) Whatever style is chosen this must be consistent throughout the document. 

 
Spacing before and after figures - All figures should be separated from the text with three 
blank lines before the figure and after the figure caption.    
 

leave three blank lines before a figure 
 

 
Figure 1 Ohio University logo. 
 

leave three blank lines after a figure caption 
 
To insert an image in your document 
1. Position the cursor where you would like to insert 

the image in your document. 
2. On the Insert tab, in the Illustrations group, click 

on Picture option. 
3.  Browse to the location of the image and click 

Insert. 
4. If you scan an image and save it as a .jpeg file, you can then use this command to insert the 

image in your document. 
 
 
To move an image on the page 
1. Once an image is inserted in your document, double click and 

select the picture, then right click on the picture, select Format 
Picture, select the Layout Tab, and select Square. 

2. To move the image in small increments, hold the Alt key down 
while dragging the image into position. 

 
 
To retain the proportion of an image while resizing 
1. Hold the CTRL key down while resizing. 
2. This feature is especially important when working with photos to avoid distorting the image. 
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To copy an image from another document or web page 
1. First try to right-click on the image. 
2. Select copy (CTRL-C). 
3. Position the cursor in your document where you want the image 
4. Select paste (CTRL-V).  
5. Follow the “To move an image on the page” steps above after inserting the image. (If this 

method does not work, see how to make a screen shot of an image below.)  
 
To obtain an image from a screen shot 
Sometimes one must make a copy of a screen shot to obtain the image needed. (The student is 
responsible for selecting legal images and to cite them properly in their manuscript.)  
 
1. Many times to obtain a picture from a web page, one must make a copy of the page and then 

crop the image to obtain the part needed.  
2. Move to the screen that contains the image needed, press the Print Screen button in the upper 

right hand corner of your keyboard. 
3. Position the cursor in your document where you want the image and select paste.  
4. Crop the image to the proper size (see below). 
 
To obtain an image from a PDF file 
If you scanned an image and saved it as a 
PDF file or received a PDF file from 
another source, you can crop the image out 
of the PDF file and place this into your 
Word document. This requires the Adobe 
Acrobat Professional software. This 
software is installed in all labs on the 
Athens campus. 
1. Open Adobe Acrobat and open the 

PDF file that contains the image and/or 
text. 

2. Select the Snapshot Tool icon. This 
icon looks like a camera on your 
toolbar in Acrobat 8.0. If you do not 
see the Snapshot Tool icon, select the 
Tools/Basic/Snapshot Tool menu 
option from the menu bar. 

3. The crosshair cursor will appear. Click 
and drag to select image and/or text 
that you want to snapshot out of the 
PDF page. Keep the box you create as close to the image as possible, so you will not need to 
crop the image once selected. Once you drag across the area that you want to crop out, 
release the mouse button and a message will appear on the screen that the selected image/text 
was placed into your Clipboard. 

4. Position yourself in the Word document where you want the image to appear and click Paste 
(or CTRL-V). The image will place itself within the margins of your document. You may 
have a little room to resize the image, but the image must be maintained within the margins. 
Sometimes changing the page setting to landscape mode will allow for a better view of the 
image (to landscape a page, see “Creating a Landscape Page and Page Size” in this manual). 
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To crop an image 
1. To crop an image in Word, click once on the image to open the Picture Toolbar. 
2. While on the Picture Toolbar tab, click the Crop icon. 
3. Point to one of the resizing handles/squares on the outside of the image and drag inward to 

crop smaller. Hold the ALT key to fine tune the size of the image.  
4. Repeat this step on all sides until you have resized the image to the proper size. The toolbar 

below was obtained using the Print Screen button and the image was cropped.  
 

 
 
 
 
 
*The arrow was created from the Insert tab Shapes icon was selected and a line tool was selected). The Crop box 
above was created using the Textbox feature found by clicking the Insert tab/Text Box icon. (Then both were 
selected while holding down Shift key and then while pointing at either image, the right mouse button was clicked, 
and the Grouping/Group menu option was selected to Group these two images. Grouping two or more images keeps 
the images together as text is added and deleted from the document. See additional information on Grouping images 
below.)   
 
Grouping images 
The image above was grouped together. To group images: 
1. Move all objects together as you would like for them to appear in the final grouped object.  

a. You may need to double click an image to open the Format tab and click on the Text 
Wrap drop down list and select the Square option. This will allow the image to be moved 
freely on the page by clicking and dragging the images.  

b. You may also need to right click on an image and select Order/Send Front or Back to 
move an image in front or behind another image.  

2. Select all images by holding the Shift key down while clicking each object you want to select 
so they can be grouped together.  

3. Point to any of the objects until the Move Icon appeared, then right click the mouse button 
and select Grouping/Group.  

4. Now each time text moves up or down in your document, the grouped image will remain 
together.  

5. If you need to edit an individual image, you will need to Ungroup the image by clicking on 
the Grouped image to select, right clicking on the image and selecting Ungroup image. Then 
edit images individually and Regroup (select all images by holding down the Shift key, point 
to any image and right click and select Grouping/Group).  

 
 

4.2   Compressing Images to Reduce File Size 
  
Images that are placed directly into a document without reduction can cause your file to be much 
large than necessary. There are many ways to make the file size of your image smaller. Taking a 
few extra steps can reduce the size of a file considerably.  
 
Images from a scanner or digital camera are usually large 
because of the device’s resolution setting. Photo imaging 
programs, such as Photoshop, are useful for reducing an 
image’s size. There are two very simple methods to 
accomplish this.  

Crop 

Compress 
Pictures 



32 
 

Revised 08/28/09 

 
The first method is to use the Microsoft Word “Compress Picture” feature. Simply select your 
target image and click “Picture Tools” from the top menu. Select “Compress Pictures” and select 
options from the compress pictures dialog box. Choose an appropriate option for the size you 
want your image to be.  
 
The second option can be completed by using Microsoft Paint, free software 
found in Windows XP and Vista. You can typically find the program by clicking 
the Start button, selecting All Programs/Accessories/Paint. After you have 
opened the program, cut the target image from the Word document and paste it 
to Paint. Save the image as a JPEG file (File/Save As/select the Save As Type: 
as .jpeg). Click the Image selection tool from a left side tool box, select the 
image by clicking and dragging across the entire image, click Copy, and then Paste the object 
back into the Word document in the same location. If you want to use other free or paid software 
to accomplish this task, visit http://download.cnet.com/windows/digital-photo-
software/?tag=rb_content;contentNav.  
 
Recommended File Formats:  
JPEG (Joint Photographic Experts Group) - JPEG is the most common method of compressing 
photographic images. It can compress to one-tenth of its original size without losing too much of 
the image’s quality.  
GIF (Graphics Interchange Format) - GIF is another common method of compressing graphics. 
GIF should not be used for photographic images. Only save line art or graphics as GIF files.     
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

4.3 Creating an Automatic List of Tables or List of Figures 
 
If you have less than ten tables and/or figures in your document, you may want to use the 
instructions in to Create a Manual List of Tables or List of Figures in the next topic. The 
automated method is recommended for ten or more tables or figures. If you choose to automate 
your lists, we recommend not creating the automatic lists of tables and figures until after all of 
your tables and figures have been entered into the document.  
 
The process of creating an automatic List of Figures first requires that you code the caption 
numbers on each figure in the document (on the References tab click the Insert Caption) and then 
you move to the List of Figures page and generate the List of Figures (on the References tab 
click Insert Table of Figures). The steps are the same to format an automatic List of Tables, only 
you will need to select Table from the drop down list to code the each table in the document 
(after you select Insert Caption). Also, when you generate the List of Tables on the List of Tables 
page, you will select Table after you click the Insert Table of Figures from the Reference tab. 
 
To format figure captions in the document  
In this exercise, we will code all figure captions in the document and generate the List of 
Figures. It is highly recommended that you code all figures at one time and then code the tables 
separately, so Word can automatically provide the next figure number for you and you will be 

Select
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less likely to code a table as a figure or figure as a table in error. (With a few exceptions, these 
same steps can be used to code the tables in your document and to generate the automatic List of 
Tables—see how “To format table captions in the document” after this section.)  
 
1. Unless you are following your specific style guides--figure captions should appear under 

your figures in the document and be in Sentence Case (with a period at the end).  
2. Place the cursor under the figure immediately in front of the word “Figure 1” in the body of 

the document.  
3. On the References tab click Insert Caption and 

when the dialog box appears, select Figure from 
the Label: drop down list. Figure 1 should 

appear at the top in the Caption: textbox as shown at the 
right. Click OK. (To format chapter/number headings 
into your document, you must first format the chapter 
and heading level style into your document using the 
instruction in this manual called “Formatting Chapter 
Titles with Chapter/Numbered Headings” and then 
format the table/figure headings using the instructions in 
this manual called “How to Create an Automatic Lists of 
Tables and List of Figures using Chapter/Number 
Headings”.) 

4. “Figure 1” should appear in front of the previously typed “Figure” and number. Delete the 
old “Figure” and number that follows. (If you point to the number that was generated by 
Word, you will see a gray field box appears over the number. This field code will be used by 
Word to automatically generate your List of Figures when prompted.)  

5. Also, note that the color and font size on your caption has changed. To correct this, make 
sure you are position somewhere inside the caption. Open your Styles task pane (on the Home 
tab in the Styles box, click on the tiny dialog box icon on the to the far bottom right of the 
Styles group to display the Styles task pane). Scroll until you see the Caption style. Point and 
click on the drop down arrow on the right hand side of the word Caption and select Modify… 
from the list. In the dialog box, select black text color, select the same font size as the rest of 
you document or a small size if preferred, and select the same font type as the other text in 
your document. Now, each time you format a table title or figure caption it will be in the 
correct color, size and font. 

6. Place the cursor in front of the title “Figure 2” in the document and repeat Steps 1 and 2 
above. Note that when you click Insert Caption again, Word automatically displays Figure 2 
in the Caption: textbox at the top of the dialog box. Click OK. Repeat the steps above for all 
figures in the document. You can also at any point create the List of Figures or you can wait 
until you have coded all figures. 
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Creating the automated List of Figures page 
1. Position the cursor on the List of Figures page where you want your list of figures to appear, 

on the References tab click the Insert Table of Figures button.  
2. When the Table of Figures dialogue box opens, you will need to select either Table or Figure 

from the Caption Label: dropdown list under the General divider. Click OK. 
3. Wait until the table is created and the list of 

figures appear along with the dot leaders 
followed by the page numbers each figure 
resides on.  

4. If you add text to your document or adjust 
object to different pages in your document, 
you must manually update the List of Figures 
in the same way you would update the 
automatic Table of Contents—right click, 
select Update Field, select Update Entire 
Table or Update Page Numbers Only. 

 
To format table captions in the document  
In this exercise, we will code all table captions in 
the document and generate the List of Tables. It 
is highly recommended that you code all tables at one time and then code the figures separately, 
so Word can automatically provide the next table number for you and you will be less likely to 
code a table as a figure or figure as a table in error. (With a few exceptions, these same steps can 
be used to code the figures in your document and to generate the automatic List of Figures—see 
how “To format figure captions in the document” in the section above.)  
 
1. Table titles should appear above your tables in 

the document, be placed in italicized Title case 
(capitalize the first letter of each major word) 
without a period at the end of the title (or follow 
the format provided in your style guide).  

2. For APA style, the title should be formatted as follows (with the Show/Hide icon on, you can 
see the arrows after Table 1 and between Table 1 and the title): 
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3. Place the cursor immediately in front of the word “Table 1” in the body of the document.  
4. On the References tab click Insert Caption and when the dialog box appears, select Table 

from the Label: drop down list. Table 1 should appear in the Caption: textbox at the top of 
the dialog box. Click OK. (To format chapter/number headings into your document, you must 
first format the chapter and heading level style into your document using the instruction in 
this manual called “Formatting Chapter Titles with Chapter/Numbered Headings” and then 
format the table/figure headings using the instructions in this manual called “How to Create 
an Automatic Lists of Tables and List of Figures using Chapter/Number Headings”.) 

5. “Table 1” should appear in front of the previously typed “Table 1.” Delete the old “Table 1” 
that follows. (If you point to the number that was generated by Word, you will see a gray 
field box appears over the number. This field code will be used by Word to automatically 
generate your List of Tables when prompted.)  

6. Also, note that the color and font size on your caption may change. To correct this, make sure 
you are position somewhere inside the title. Open your Styles task pane (on the Home tab in 
the Styles box, click on the tiny dialog box icon on the to the far bottom right of the Styles 
group to display the Styles task pane). Scroll until you see the Caption style. Point and click 
on the drop down arrow on the right hand side of the word Caption and select Modify… from 
the list. In the dialog box, select black text color, select the same font size as the rest of you 
document or a small size if preferred, and select the same font type as the other text in your 
document. Now, each time you format a table title or figure caption it will be in the correct 
color, size and font. 

7. Place the cursor in front of the title “Table 2” in the document and repeat Steps 1 and 2 
above. Note that when you click Insert Caption again, Word automatically displays Table 2 
in the Caption: textbox at the top of the dialog box. Click OK. Repeat the steps above for all 
tables in the document. You can also at any point create the List of Tables or you can wait 
until you have coded all table. 

 
 

4.4 Creating a Manual List of Tables or List of Figures 
 
If you have less than ten tables or figures, you may want to create a manual List of Tables or List 
of Figures. You may create a Table of Contents, List of Tables, and List of Figures using the 
automate table formatting features built into Word (click on the References tab, code each table 
in order using the Insert Caption icon, and then click Insert Table of Figures. See complete 
instructions Creating an Automatic List of Tables or List of Figures above). 
 
Many students manually place a short List of Tables or List of Figures into their document by 
using the steps below. If you are manually typing in a list of tables or figures into your document, 
you will need to know how to use the Right Tab and Dot Leader features on the Ruler Bar as 
follows. 
 
 
 
Figure 1: Chicago ............................................................................................................22 
 
Figure 2: New York .........................................................................................................23 

Dot Leaders Right Aligned Tab
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To right align a number with dot leaders: 
1. Position your cursor on the line of text that requires a page number that is right aligned and 

has dot leaders. (You can also select multiple lines that need page numbers that are right 
aligned and have dot leaders.) 

2. To show or hide horizontal and vertical 
ruler, click View Rulers on top of the 
vertical scroll bar as shown in the figure 
(or select the View/Ruler menu options.) 

3. Click on the Tab Style icon on the left 
hand side of the Ruler Bar (see example 
below) until you see the Right Tab Icon 
appear.  

4. Click on the Ruler Bar in the location where you want the right alignment tab to appear in 
your document (see below). Point to this tab stop and double click after the words Right Tab 
appears. In the Tabs dialog box, click on “Leader: 2…” This will cause dots to be placed in 
your document when you press the tab key to move to this right align tab stop. 

 
 

 
 
 
 
 

 
 

 
Troubleshooting right aligned tab stops with dot leaders: 
In Word, sometimes right align tab stops quit functioning properly, even if you used the 
automatic Table of Contents feature. To correct, select all the lines of text that need the right 
aligned tab corrected. On the Ruler Bar, drag the right aligned tab stop to see if you can line 
up all numbers first in your Table of Contents. If this does not work, drag off any (grayed 
out) right align tabs that show on the Ruler Bar and then repeat the steps above.  

 

 
To add an automate page number after your dot leaders (mentioned above), you will need 
to create Bookmarks and Cross References: 
To have the List of Tables or List of Figures page numbers update automatically, you will use the 
Bookmark and Cross Reference features. This is highly useful for automating the page number 
for items in a List of Tables or List of Figures as you add or remove pages in the document. This 
is done by first selecting each table title and table and giving it a Bookmark name. Then the 
Cross Reference feature is used to point to the page the Bookmark is found. 
 
To add a Bookmark: 
 
1. Select the table title and table where you want to assign a Bookmark. (For a figure, you 

would select the figure and the caption below.) 

Click on the Tab Style 
icon until you see the 
Right Tab icon appear. 

Click on the Ruler Bar where you want the right alignment tab 
in your document. Point to this tab stop and double click after 
the words Right Tab appears. In the Tabs dialog box, click on 
“Leader: 2…” This will cause dots to be placed in your 
document when you press the tab key to move to this right 
align tab stop. 



37 
 

Revised 08/28/09 

2. On the Insert tab, under Links group, click on Bookmark option as shown below. 

 
3. Under Bookmark Name: type the name.  

(The name must begin with a letter, can contain 
numbers, but no spaces are allowed. To separate 
words in the name, use an underscore). 

4. Click Add. 
 
 
 
 
 
 
How to add the Cross Reference to the Bookmark: 
1. Click where you want page numbers to appear (click to the right of the end of the dot leader 

for a particular table title in your List of Tables where you want the page number for the table 
to be Cross Referenced).  

2. On the Insert tab, under the Links group, click on Cross Reference. 
3. In the Reference type drop down list, select Bookmark. 
4. In the Insert reference to drop down list, select Page Number. 
5. In the For which numbered item box, select the Bookmark created for the table to which you 

want to refer. 
6. Uncheck the Insert as hyperlink and click Insert. 
 
To have the Cross referenced code “jump to the Bookmark”: 
You can have the page number jump to the Bookmarked table when clicked by right clicking on 
the Cross Referenced page number in the List of Tables (or List of Figures) and selecting the 
Toggle the Field Codes option from the menu. The page number now becomes a link that will 
link immediately to the defined Bookmarked table when clicked. 
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4.5   Creating Internal Hyperlinks in Microsoft Word 
 
Hyperlinks allow you to link or move to another area in your 
document. First you Bookmark (or name) the item you want to 
move to and then you place a Hyperlink in your document that 
links to the Bookmarked area.  
 
Sometimes hyperlinks do not convert to Adobe PDF. Usually, the 
reason is that you must refresh all links before converting to PDF. 
The easiest way to do this is to close your Word document and 
reopen it to refresh all links before converting to PDF.  
 
1. While in the Microsoft Word document, select the text, chart or 

location that you want to Hyperlink to.  
2. On the Insert tab, in the Links group, click on Bookmark menu option. 
3. Type in a name with no spaces in the Bookmark name: text box and click Add. 
4. Now, select the text you wish to Hyperlink from. 
5. Right click on selected text and click on 

Hyperlink. 
6. Click the “Place in This Document” icon on 

the left hand side of the screen. 
7. In the Bookmarks list (click the + if needed 

to expand the Bookmark list), select the 
Bookmark that you want to Hyperlink to.  

8. Click on the bookmark you created in Step 3 
and click OK.   

9. To test a hyperlink, hold down the Ctrl key 
on your keyboard and then click the left 
mouse button over the link.  

 
 
 
4.6   Creating External Hyperlinks in Microsoft Word 
 
External Hyperlinks allow you to link 
from your document to the World Wide 
Web6. TAD guidelines do not recommend 
using external hyperlinks unless you are 
sure the web address will be there in the 
future. Sometimes hyperlinks do not 
convert to Adobe PDF; usually, the reason 
is that you must refresh all links before 
converting to PDF. The easiest way to do 
this is to close your Word document and 
reopen it to refresh all links before 
converting to PDF. Some multimedia 
hyperlinks need to be created in the 
Acrobat PDF file to function properly. 
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1. In Word, select the text from which you wish to Hyperlink, then right click on the selected 
text and click on Hyperlink. 

2. Click the Existing File or Web Page icon on the left hand side of the screen. 
3. Type the full web address into the Address text box and click OK.   
 
 
 

4.7  Adding Multimedia Audio and Video Files 

This lesson will show you how to add audio and video files using Apple’s QuickTime. 
QuickTime is pre-installed on most computers and can be downloaded for free at 
http://www.apple.com/QuickTime/download. Because it is easily accessible and works on both 
Macintosh and Microsoft Windows Computers, QuickTime is the ideal multimedia software to 
play sound and video files within your ETD. 

What is QuickTime? 
QuickTime software allows Mac and Windows users to play back audio and video on their 
computers. Many file formats are supported by QuickTime. When you place a hyperlink to a 
media file in your TAD document, you must designate the software that will open it. Keep in 
mind that anyone who views/downloads your TAD must have the software capable of opening 
your file(s) in order to view it.  If they do not, then the link will not work and the file will not be 
accessible. Also note OhioLINK does not accept executable (.exe) files. To set a multimedia link, 
you will select, underline, and change the link to the color blue in the Word document, convert to 
PDF and then follow the steps in Preparing Audio and Video Files in this manual. 
 
Preparing the Multimedia Links in Microsoft Word 
1. Open your Word document, select the text you want to make into a link for sound and/or 

video files.  
2. Underline the text by clicking the U icon in the toolbar located in Home tab under Font group 

or by using CTRL + U.  
3. Click on the down-arrow to the right of Font Color in the same toolbar group 

and select the color Blue. 
4. After you convert your file to PDF, your file will be ready for the addition of your audio and 

video files. 
 
 
4.8 Preparing Audio and Video Files 
 
Your multimedia files must be submitted with your final document to the TAD office. Since you 
will be using QuickTime, your sound and video files must be in a file format that QuickTime can 
support (see file formats for QuickTime). 
 
The following steps show you how to manually set the properties of an audio or video file so that 
it is opened automatically by QuickTime (Note: the user will still have to push “play” once the 
file is open).  
 
1. Save your media file(s) on the same disk as your TAD (PDF) document. 
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2. Then place your cursor on the desired media file and right-click. 
3. Select the Properties menu option.  
4. When the file Properties box appears as shown in figure below, check the Attributes: Read-

only checkbox. Checking the Read-only checkbox will prevent those who download your file 
from altering it. 

5. Click the Change… button (upper right hand corner). 
6. When the Open With dialog box appears as shown in the figure, scroll down the list of 

programs and click on QuickTime Player and click OK. (Use the Browse button to search for 
QuickTime on your computer if it does not automatically appear on this list.) 

7. Click OK to close the Properties dialog box. 
 
 

 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
8. Double-click on the changed file to test it. 
9. Click the Play button on the QuickTime Player to test. 
10. Close the QuickTime Player.  
11. Make sure you have saved a copy of your TAD (the converted PDF version) onto the disk 

you will be submitting to Graduate studies, TAD 
Office. 

12. Open the saved TAD Acrobat PDF file from the disk 
(not from your computer’s hard drive). The same disk 
should also contain all your multimedia files.  

13. When Acrobat opens, select Tools/Advanced 
Editing/Link Tool menu options as shown in the 
figure below. 

14. Drag a box over the desired text you want to make 
into a hyperlink. A rectangle will appear around the 
text and the Create Link dialogue box will open.  
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15. In the Create Link dialogue box, choose the Invisible Rectangle Link Type. This makes the 

link box invisible that Adobe created around the hyperlink. 
16. Click on the Open file option for Link Action and click Next. 
17. Locate the multimedia files on your disk. Select the file to which you want to link. This 

creates a link to this file. 
 
18. Click on the Hand tool on the left hand side of the 

Adobe Acrobat toolbar. The cross hair will turn into 
a hand. 

 
19. Click on the hyperlink you just created to test it. 

The file will open (Adobe Acrobat may ask you if 
you are sure you want to open the file.  If so, click 
yes). 

20. Save your file and click close. Both your TAD file 
and the files you created links should be on the 
same disk. 
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Lesson 5: Editing the Acrobat PDF File using Acrobat Pro 7.0 
 
Adobe Acrobat offers a variety of tools that will allow you to correct minor errors directly in the 
PDF file. These errors may be contained in your original Word file or they may be created during 
the conversion process. The following lessons are designed to teach basic editing skills. 
 
5.1 Formatting Page Numbers with Roman Numerals in Adobe Acrobat 
 
You will only need this feature if you are in the Scripps College of Communication and are 
required to format Roman numeral page numbers into your document. If you are using Roman 
numerals (i, ii, iii) at the beginning of your Word document and beginning with Chapter 1 using 
the Arabic numbers (1, 2, 3) format, see Page Numbers first to format your page numbers in 
Word. After you convert to PDF, you need to format the Adobe Acrobat PDF file to recognize 
your preferred page numbering system. By completing the steps below, your page number 
display and the GoTo command will work properly in your online PDF file. This allows for 
easier navigation of your document. 
 
1. While in your PDF document, move to 

the page just before Chapter 1.  
2. Look at your Status Bar at the bottom of 

the screen to determine what physical 
page you are on in the document. 

3. Select the Pages tab on the left hand side 
of the Adobe Acrobat screen, click the 
Options button in the top right of the 
dialog box, and select Number Pages 
from the menu.  

4. In the Page Numbering dialog box, enter 
“1” in the From: textbox and in the To: 
textbox enter the page number just 
before Chapter 1 (as described above). 
In this example, the To: textbox has page 
13).  

5. Under Numbering Style: select the i, ii, 
iii… style (as shown below). All of these 
pages 1 through 13 (in this example) will be assigned a Roman numeral. Then beginning 
with Chapter 1 an Arabic number (1, 2, 3…) will be assigned automatically to the end of the 
document.  

6. Click OK. 
 
 
Now, the GoTo command in Adobe Acrobat is used along with a Roman or Arabic number in 
Adobe Acrobat, the GoTo command will now go to the page number you assigned to the page 
instead of the physical count page in the document. For example, when the GoTo command is 
used with the Roman numeral iii, the GoTo command will send you to the Roman numbered 
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page iii at the beginning of the document (physical page 3). If the GoTo command is used with 
the Arabic number 1, the GoTo command will send you to Chapter 1, because this page has been 
assigned the page number 1 (even though the physical count page may be 14). 
 
 
5.2   Touch Up Text Tool 
 

The TouchUp Text Tool allows you to perform simple 
text editing tasks such as correcting basic punctuation 
and spelling mistakes. 
 
1. Select Tools/AdvancedTools/ TouchUp Text Tool 

menu options 
2. Click on the text you need to edit in the document 

and modify the text. 
 
 
 
 
 
 
 
 
5.3   Text Box Tool 
 
The Text Box Tool functions much like the insertion of a text box in Microsoft Word. It allows 
you to perform editing tasks directly in the PDF file that cannot be accomplished by the Touch 
Up Text tool alone. PLEASE NOTE: edits made using the text box tool will not appear in a 
printed file.   
1. Select the Tools/Drawing Markups/Text Box Tool menu options 
2. Click and drag to create a text box in the desired location  
3. Open a new page in Word. Type in replacement text making sure that the font and alignment 

is set to your document text style. Highlight and copy text to the clipboard. 
4. Return to your PDF document. Double click 

within the Text Box and paste the replacement 
text. 

5. Click outside the new text box and right click on 
mouse. Select Properties from the menu. 

6. Click on the Border Color button and choose 
white from the color palette. Repeat process 
with Fill Color button. Colors the Text Box 
border and fill color white, thus making them 
invisible on white paper. 
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7. To adjust the position of the text, grab and move the text box until the text is in the correct 
location. 

 
 
5.4   Line Tool 
 
This tool will enable you to create and to edit lines and underlines directly into your PDF file. 
The other drawing tools in the Drawing Markups menu may also be potentially useful when a 
figure or drawing needs adjusting after the conversion from Word to PDF.  
 

1. Use the Zoom buttons  on the tool bar to enlarge the page. This will 
make the insertion of lines and other drawing tasks easier and more accurate.  

2. Select the Tools/Drawing Markups/Line Tool menu options. 
3. Position the cursor where you want the line to begin. Drag a line, making sure to keep it 

straight. 
4. Click and drag the line to the correct location. 
5. The line can be deleted by right clicking on it and selecting the delete option. 
 
 
5.5   Underline Text Tool 
 
Use the underline Text Tool to underline items in your PDF file. 
 
1. Select Tools/Commenting. Locate/Underline Text Tool 

menu options.  
2. The cursor will change to . 
3. Position the cursor where you want the underline to 

begin. Left click and scroll over the text to be underlined. 
Release mouse button.  

4. Right click on the line and choose Properties from the 
menu.  

5. This opens the Underline Properties dialogue box (see 
below).  

6. Click on Color button and choose black from the palette and click Close. 
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5.6   Touch Up Object Tool 
 
The Touch Up Object Tool allows you to edit, move and delete objects and lines on the page. 
 
1. Select the Tools/Advanced Tools/Touch Up Object Tool menu options. 
2. Cursor changes to  
3. Position the cursor next to the object on the page. Drag a box over the object.  
4. Left click on the box and reposition it on the page using the cursor. 
5. The object can be deleted by right clicking on it and selecting the delete option. 
 
 
5.7   Link Tool 
 
This tool will enable you to create and edit internal and external hyperlinks in your PDF file. 
This tool should also be used for linking to multimedia files.  
 
1. Select the Tools/Advanced Tools/Link Tool menu 

options. 
2. The cursor changes to a cross-hair. 
3. Drag a box over the desired text you want to make a 

hyperlink. 
4. In the Create Link dialogue box, choose the Invisible 

Rectangle Link Type. This makes the link box that 
Adobe created around the hyperlink invisible. 

5. To create an internal hyperlink, click on the Goto a 
page view option. Click Next 

 
 
6. Scroll down to the target location within your 

document and click Set Link This creates an internal 
hyperlink to the set target. 

7. Click on the Hand tool in the Adobe Acrobat toolbar. 
The cross-hair will turn into a hand. 

8. Click on the hyperlink you just created to test it. The 
link should take you to the set target. 
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5.8   Page Adjustment Tools 
 
This area contains tools for inserting, extracting, 
replacing, deleting and rotating pages. These functions 
come in handy when an individual page needs to be 
replaced or adjusted in some way. 
 
1. Select the Document menu option, see a variety of 

Page Adjustment Tools (insert, extract, replace, delete, 
crop or rotate pages ] 

 
 
 
 
 
 
To replace a page 
1. First prepare and save a replacement page in PDF 

format.  
2. Select the Document/Replace Pages menu options. 
3. Locate and select your replacement file. 
4. Opens the Replace Pages dialogue box [see below]. 
5. Set the page number of the page to be replaced in the 

Replace Pages window. Identifies which page in the 
original document is to be replaced. 

6. Insert the page number of the replacement page in the 
With Pages window. Click OK. Adobe will ask you to 
verify that you want to replace the specified page. Click Yes and the original page will be 
replaced by the new page. 
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To Rotate Pages 
1. Select the Document/Rotate Pages menu options. 
2. Specify the desired Direction and degree of rotation. 
3. In the Page Range section, enter the page number(s) of 

the page(s) you want to rotate and click OK. 
 
 
 
 
To Insert a Page  
1. Select the Document/Insert Pages menu options. 
2. Locate and select the page to be inserted. (Multiple 

pages can be replaced or inserted at the same time.) 
3. Specify the location where the new page is to be 

inserted and click OK. 
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Lesson 6: Editing the Acrobat PDF File using Acrobat Pro 8.0 
 
6.1 Formatting Page Numbers with Roman Numerals in Acrobat Pro 8.0 
 
You will only need this feature if you are in the Scripps College of Communication and are 
required to format Roman numeral page numbers into your document. If you are using Roman 
numerals (i, ii, iii) at the beginning of your Word document and beginning with Chapter 1 using 
the Arabic numbers (1, 2, 3) format, see Page Numbers first to format your page numbers in 
Word. After you convert to PDF, you need to format the Adobe Acrobat PDF file to recognize 
your preferred page numbering system. By completing the steps below, your page number 
display and the GoTo command will work properly in your online PDF file. This allows for 
easier navigation of your document. 
 
1. While in your PDF document, move to the page 

just before Chapter 1.  
2. Look at your Status Bar at the bottom of the 

screen to determine what physical page you are 
on in the document. 

3. Select the Pages tab on the left hand side of the 
Adobe Acrobat screen, click the Options button 
in the top right of the dialog box, and select 
Number Pages from the menu.  

4. In the Page Numbering dialog box, enter “1” in 
the From: textbox and in the To: textbox enter 
the page number just before Chapter 1 (as 
described above). In this example, the To: 
textbox has page 13).  

5. Under Numbering Style: select the i, ii, iii… 
style (as shown below). All of these pages 1 through 13 (in this example) will be assigned a 
Roman numeral. Then beginning with Chapter 1 an Arabic number (1, 2, 3…) will be 
assigned automatically to the end of the document.  

6. Click OK. 
 
Now, the GoTo command in Adobe Acrobat is used along with a Roman or Arabic number in 
Adobe Acrobat, the GoTo command will now go to the page number you assigned to the page 
instead of the physical count page in the document. For example, when the GoTo command is 
used with the Roman numeral iii, the GoTo command will send you to the Roman numbered 
page iii at the beginning of the document (physical page 3). If the GoTo command is used with 
the Arabic number 1, the GoTo command will send you to Chapter 1, because this page has been 
assigned the page number 1 (even though the physical count page may be 14). 
 
Adobe Acrobat offers a variety of tools that will allow you to correct minor errors directly in the 
PDF file. These errors may be contained in your original Word file or they may be created during 
the conversion process. The following lessons are designed to teach basic editing skills. 
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6.2 Touch Up Text Tool in Acrobat Pro 8.0 
 
The TouchUp Text Tool allows 
you to perform simple text 
editing tasks such as correcting 
basic punctuation and spelling 
mistakes. 
 
1. Select Tools/Advanced 

Editing/TouchUp Text Tool 
menu options 

2. Click on the text you need 
to edit in the document and 
modify the text. 

 
 
6.3 Text Box Tool in Acrobat Pro 8.0 
 
The Text Box Tool functions much like the insertion of a text box in Microsoft Word. It allows 
you to perform editing tasks directly in the PDF file that cannot be accomplished by the Touch 
Up Text tool alone. PLEASE NOTE: edits made using the text box tool will not appear in a 
printed file.   
 
1. Select the Tools/Comment & Markup/Text Box Tool menu options 
2. Click and drag to create a text box in the desired location  
3. Open a new page in Word. Type in replacement text making sure that the font and alignment 

is set to your document text style. Highlight 
and copy text to the clipboard. 

4. Return to your PDF document. Double click 
within the Text Box and paste the 
replacement text. 

5. Click outside the new text box and right click 
on mouse. Select Properties from the menu 
as shown in the figure below. 

6. Click on the Style and select No Border. Click 
on Fill Color and choose white from the color palette, 
thus making them invisible on white paper. To adjust 
the position of the text, grab and move the text box 
until the text is in the correct location. 
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6.4 Line Tool in Acrobat Pro 8.0 
 
This tool will enable you to create and to edit lines and underlines directly into your PDF file. 
The other drawing tools in the Drawing Markups menu may also be potentially useful when a 
figure or drawing needs adjusting after the conversion from Word to PDF.  

 
 

1. Use the Zoom buttons on the tool bar to enlarge the page. This will make the insertion of 
lines and other drawing tasks easier and more accurate.  

2. Select the Tools/Comment & Markup/Line Tool menu options. 
3. Position the cursor where you want the line to begin. Drag a line, making sure to keep it 

straight. 
 
4. Click and drag the line to the correct location. 
5. The line can be deleted by right clicking on it and selecting the delete option. 
 
 
6.5 Underline Text Tool 
 
Use the underline Text Tool to underline items in your 
PDF file. 
 
1. Select Tools/Comment & Markup/Underline Text 

Tool menu options.  
2. The cursor will change to . 
3. Position the cursor where you want the underline to 

begin. Left click and scroll over the text to be 
underlined. Release mouse button.  

4. Right click on the line and choose Properties from 
the menu.  

5. This opens the Underline Properties dialogue box as shown in the figure. 
6. Click on Color button and choose black from the palette and click Close. 
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6.6 Touch Up Object Tool in Acrobat Pro 8.0 
 
The Touch Up Object Tool allows you to edit, move and delete objects and lines on the page. 
 
1. Select the Tools/Advanced Editing/Touch Up Object Tool menu options. 
2. Cursor changes to  
3. Position the cursor next to the object on the page. Drag a box over the object.  
4. Left click on the box and reposition it on the page using the cursor. 
5. The object can be deleted by right clicking on it and selecting the delete option. 
 
 
6.7 Link Tool in Acrobat Pro 8.0 
 
This tool will enable you to create and edit 
internal and external hyperlinks in your PDF file. 
This tool should also be used for linking to 
multimedia files.  
 
1. Select the Tools/Advanced Editing/Link Tool 

menu options. 
2. The cursor changes to a cross-hair. 
3. Drag a box over the desired text you want to 

make a hyperlink. 
4. In the Create Link dialogue box, choose the 

Invisible Rectangle Link Type. This makes the 
link box that Adobe created around the 
hyperlink invisible. 

5. To create an internal hyperlink, click on the Goto a 
page view option. Click Next. 

6. Scroll down to the target location within your 
document and click Set Link This creates an internal 
hyperlink to the set target. 

7. Click on the Hand tool in the Adobe Acrobat toolbar. 
The cross-hair will turn into a hand. 

8. Click on the hyperlink you just created to test it. The 
link should take you to the set target. 
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6.8 Page Adjustment Tools in Acrobat Pro 8.0 
 
This area contains tools for inserting, extracting, replacing, deleting and rotating pages. These 
functions come in handy when an individual page needs to be replaced or adjusted in some way. 
Select the Document menu option, see a variety of Page Adjustment Tools (insert, extract, 
replace, delete, crop or rotate pages). 
 
To replace a page 
a. First prepare and save a replacement page in PDF format.  
b. Select the Document/Replace Pages menu options as 

shown in the figure. 
c. Locate and select your replacement file. 
d. Opens the Replace Pages dialogue box [see right]. 
e. Set the page number of the page to be replaced in the 

Replace Pages window. Identifies which page in the 
original document is to be replaced. 

f. Insert the page number of the replacement 
page in the With Pages window. Click OK. 
Adobe will ask you to verify that you want to 
replace the specified page. Click Yes and the 
original page will be replaced by the new 
page. 

 
 
 
 
 
To Rotate Pages 
1. Select the Document/Rotate Pages menu 

options. 
2. Specify the desired Direction and degree of 

rotation. 
3. In the Page Range section, enter the page 

number(s) of the page(s) you want to rotate and 
click OK. 
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To Insert a Page  
1. Select the Document/Insert Pages menu options. 
2. Locate and select the page to be inserted 

(multiple pages can be replaced or inserted at 
the same time too). 

3. Specify the location where the new page is to be 
inserted and click OK. 

 
 
 
 
 
 
 
 
 
 

  


