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Open a File from the A: Drive 
 
1. From the File menu, select Open. 
2. Click the down arrow next to the Look in: field. 
3. Click 31/2 Floppy (A:) to select the A: drive. 

 
 
This will open a list of files on the floppy diskette 
4. If you do not see the file that you would like to open, 

click the down arrow next to the Files of type: field. 
5. Click on All Files. 
6. Click on the document that you would like to open. 
7. Click the Open button. 
 
Adjust Page Margins and Orientation 
 
1. Place the insertion point (cursor) at the beginning of the 

document. 
2. From the File Menu, select Page Setup. 
3. Adjust the margins by typing in an exact measurement or 

click the up/down arrows to increase/decrease the margin 
measurement. 

4. Choose the orientation. 
 

 
 
5. Click OK. 
 

Format Text 
 
A font is a set of all characters available in one typeface and 
size, including uppercase letters, lowercase letters, 
punctuation, and numerals. To change the appearance of text, 
you may change the font as well as the font attributes (bold, 
italic, underline). Be sure to choose a font that is legible and 
practical. 
 
1. Highlight the text that is to be modified.  
2. To highlight all of the text within the document: from 

the Edit menu, select Select All. 
1. From the Format menu, select Font. 
2. Click to select the desired font, font style, and size. 
3. In the Preview Pane, verify your selections. 
4. Click OK. 
 
Align Text 
 
1. Highlight the text that is to be modified. 
2. To highlight all of the text within the document: from the 
Edit menu, select Select All. 
3. Click the desired alignment button: 

 
 
Align Right With right alignment, the right side 
 of the paragraph is aligned with the 
 right margin or indent. 
 

Align Left Left alignment is Word's default alignment for body text. 
The left side of the paragraph is aligned with the left 
margin or indent. 

 
 

Center  With center alignment, each line of a paragraph 
 is centered between the left and right margins 
 
 

Justify  With justified alignment, the paragraph is aligned 
with both the left and right margins or indents. 
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Change Line Spacing 
 
1. Highlight the text that is to be modified. 
2. To highlight all of the text within the document: from the 
Edit menu, select Select All. 
3. From the Format menu, select Paragraph. 
4. Click the down arrow under Line spacing: 
 

 

5. Click the desired line spacing option. 
 
6. Click OK. 
 
Paragraph Indentation 
 
1 Highlight the paragraph(s) to be indented. 
2 From the Format menu, select Paragraph. 
3. Click the down arrow under Special: to select First Line or 

Hanging. Hanging indents are frequently used for 
bibliography entries. 

 
4. If you would like the entire paragraph to be indented from 

the regular text, under Indentation, increase/decrease the 
Left: or Right: measurements. 

6. Look in the Preview Pane at the bottom of the 
7. window to verify your selections. 
8. Click OK. 
 
Insert a Manual Page Break 
 
To force text to the top of the following page, you may insert 
a manual page break. As you edit the document, you may have 
to re-break the page. 
 
1. Move the insertion point (cursor) to the line where you 

would like to insert the page break. 
2. From the Insert menu, select Break. 
3. Select Page break by clicking in the circle. 
 

 
 

4. Click OK. 
 
Delete a Manual Page Break 

1. Click the Show/Hide  button in the standard toolbar. 
2. Move the insertion point (cursor) to the line below the 

page break code. 

3. Press the Backspace key on your keyboard. 

4. Click the Show/Hide  button again, to  hide the 
codes. 
 
If the insertion point is positioned in front of the page break 
code, you must press the Delete key on your keyboard. 
 
Insert a Section Break 
 
Sometimes components of long documents must be formatted 
differently. In order for you to setup different formatting for 
different parts of the document, Microsoft Word gives you the 
option to divide your document 'into sections. A section is all 
of the text between sections breaks. To break a document into 
multiple sections: 
 
1. Move the insertion point (cursor) to the line where you 

would like to insert the section break.  
 
2. From the Insert menu, select Break. 
 
3. Under Section break types, click the option that 

describes where you want the new section to begin. 
 

 
 
Next page inserts a section break and starts the new section on the 
next page. 
 
Continuous inserts a section break and starts the new section on the 
same page. 
 
Odd page or Even page inserts a section break and starts the new 
section on the next odd-numbered or even-numbered page. 
 
4. Click OK 
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Delete a Section Break 
 
Formatting is stored in section breaks. When you delete a 
section break, you also delete the section formatting for the 
text above it. Thus, text becomes part of the subsequent 
section, and it assumes the formatting of that section. 
 

1. Click the Show/Hide  button in the standard toolbar. 
2. Move the insertion point (cursor) to the line 
 below the section break code. 
3. Press the Backspace key on your keyboard. 

4. Click the Show/Hide  button again, to hide the 
codes. 

 
If the insertion point is positioned in front of the section break 
code, press the Delete key on your keyboard. 
 
Create Headers and Footers 
 
A header or footer is text (or graphics) such as your paper's 
title, your name, the class or course number, date, or any 
information that you want printed at the top or bottom of each 
page in the document. A header is printed in the top margin; a 
footer is printed in the bottom margin. 
 
1. From the View menu, select Header and Footer. 
2. To create a header, enter text that you would like to appear 

at the top of every page. You may insert page numbers  
date, and time by clicking the corresponding button in the 
Header and Footer toolbar. 
 

 
 
3. To create a footer, click the Switch Between 

Header and Footer button  insertion point (cursor) will 
move to the footer area where you may enter text that you 
would like to appear at the bottom of every page. 
4. Highlight and format all header/footer text as desired (font, font style, size). 
5. Click Close on the header/footer toolbar. 
 

Change the Header or Footer for Part of the 
Document 
 
You may use the same header and footer throughout a 
document or change the header and footer for part of the 
document. For example, you may want a unique header or 
footer on the first page of a document, or to use different 
headers and footers on odd and even pages. 
 

1. From the View menu, click Header and Footer. 
2. To create a different header or footer on the first 

page, click the Page Setup button  
3. In the Page Setup dialog box, click the Different 

first page checkbox. 
 

 
 

4. Click OK. 
5. Move the insertion point (cursor) to the first page of 

the document, and enter the text that you would like 
to appear in the header/footer on the first page of the 
document. 

6.  Highlight and format all header/footer text as 
desired (font, font style, size). 

7. Click Close on the header/footer toolbar. 
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Insert Page Numbers 
 
1. From the Insert menu, select Page Numbers. 
2. Click the down arrow under Position: and specify 
whether to print page numbers in the header (top of the page) 
or in the footer (bottom of the page). 
3. Click the down arrow under Alignment: and specify the 

desired alignment. 

 

4. If you need to begin your document with a page number 
other than #1, click the Format button. In Start at: specify 
the page number that you would like your document to start 
with. 
5. Click OK. 
 
Use Numbered Lists 
 
1. Highlight the text that is to be numbered. 

2. Click the Numbering button  in the formatting 
toolbar. 

To apply additional numbering formatting: 
1. Highlight the text that is numbered. 
2. From the Format menu, select Bullets and 
 Numbering. 
3. Select the preferred style of numbering by 
 clicking the appropriate example. 
 Click the Customize button to specify 
 additional options. 
 Click OK 
 
Use Bulleted Lists 
 
Bullets are small symbols that precede items in a 
 
list. 
 
1. Highlight the text that is to be bulleted. 
2. Click the Bullets button in the formatting toolbar. 
 
To apply additional bullet formatting: 
1. I . Highlight the text that is bulleted. 
2. From the Format menu, select Bullets and Numbering. 

3. Select the preferred style of bullet by clicking the 
appropriate example.  

4. Click the Customize button to specify additional options. 
5. Click OK. 
 
Insert Footnotes or Endnotes 
 
Footnotes and endnotes provide references for text in a 
document. Footnotes appear at the bottom of each page, while 
endnotes appear at the end of the document. 
 

1. Position the insertion point (cursor) where the note 
reference mark is to be inserted. 

2. From the Insert menu, select Reference and Footnote. 
3. Select Footnote (bottom of page) or Endnote (end of 

document). To specify additional options, click the 
Options button. 
 

 
 

4. Click OK. 
5. Type the reference text in the note pane, and 
 then click in the document to continue typing. 
 



   

 5 

Grover Center Computer Lab 
Ohio University College of Health and Human Services 

Microsoft Word 2000 Quick reference Guide

Remove an Endnote Separator Line 
 
1. Switch to Normal view. 
2. From the View menu, select Footnotes. 
3. In the note pane, click the down arrow and 
 specify All endnotes. 
4. To remove the separator that appears between 2 
 the document text and the endnotes, click the 
 black down arrow again, and select Endnote 
 Separator. 
5. To remove the separator line, highlight the 
 line and press the Delete key. 
6. Click OK. 
 
Create a Style 
 
A style is a set of formatting characteristics that you can apply 
to text, to quickly change its appearance. When you apply a 
style, you apply a whole group of formats in one step. A 
paragraph style controls all aspects of a paragraph's 
appearance, such as text alignment, tab stops, line spacing, 
and borders. A character style affects selected text within a 
paragraph, such as the font, size, and font style.  
To create a character style: 
1. From the Format menu, select Style. 
2. Click New. 
3. Under Name: type a name for the new style. 
4. In the style type box, click Character (or Paragraph). 
5. Click the Format button to select font attributes for your style. 
6. Click OK. 
 
Apply a Style 
 
1. Highlight the text that you would like to apply a style to. 
2. From the Format menu, click Style. 
3. In the Styles box, click to select the desired  style and 

click Apply 
 
Build a Table of Contents 
 
To create a table of contents, you must apply heading styles 
(Heading I through Heading 9) to the headings that you would 
like to include in the table of contents. Once you have applied 
the heading styles, you can build a table of contents.  
 
To apply built-in heading styles: 
1. Highlight the text that is to be included in the table of 

contents. 
2. Apply a Heading Style from the Style dropdown list in 

the formatting toolbar. 
3. Continue following steps 1 and 2 through the entire 

document. 

 
 
To Build the Table of Contents: 
1. Position the insertion point (cursor) where the table of 

contents is to be inserted. 
2. From the Insert menu, click Index and Tables. 
3. Click the Table of Contents tab. 
4. Under Formats, click the desired design. 
5. Click to select additional options at the bottom of the 

window (show page numbers, right align page numbers, 
tab leaders). 

6. Look in the Preview Pane to verify you selections. 
7. Click OK 
 
Use Spelling and Grammar Check 
 
You may search the document for spelling and grammatical 
errors. When Microsoft Word finds a possible error, you may 
correct it and then continue your search. 
 
1. Place the insertion point (cursor) at the  beginning of the 

document. 

2. Click the Spelling and Grammar  button  in the 
standard toolbar. This will open  Microsoft Word's 
dictionary and Word will automatically begin searching 
your document for possible spelling or grammatical 
errors. 3. If Microsoft Word flags something that is 
correct, click Ignore to force the spell checker to skip the 
word and proceed to the next error. Ignore All will skip 
every instance of the word in this document. 4. To correct 
a spelling error, click on the correct spelling from the list 
of suggestions and then click Change. You may also type 
in your own changes in the Spelling and Grammar dialog 
box and click Change. 
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Be careful. It is easy to get lulled into a false sense of security 
and accept all of the spelling and grammar suggestions. Be 
sure to proofread your document in order to locate errors that 
Microsoft Word may have missed. 
 
Save a Document To The A: Drive 
1. From the File menu, select Save. 
2. Click the down arrow next to the Save in: field and click 

to select the A: drive. 
3. In the File name: field, type a name for your document 

(up to 255 characters). 
4. Click Save. 
 
Use Save As if you want to save the current document under a 
new name or store it in a different folder or disk while also 
keeping the original version. 
 
Download a Graphic from the Internet 
 
1. Visit the web site that contains the graphic that you would 

like to download. 
2. Place the mouse pointer directly on the graphic and 

Right-click to display a menu. 
3. Left-click Save Picture As or Save Image As 

(depending on your browser and version). 
4. In the Save As window, specify the folder where you 

would like to save the graphic (we recommend the 
Desktop). 

5. Type a file name that you will recognize. (The graphic 
will have a default name, although you may rename the 
graphic.) 

6. Click Save. 
 
Insert a Picture into Microsoft Word 
1. Position the insertion point (cursor) where you would 

like to insert the picture.  
2. From the Insert menu, trace to Picture, and click From 

File. 
3. Locate the folder that contains the picture that you would 

like to insert (Desktop or folder where the graphic is 
stored). 

4. Click to select the picture that you would like to insert. 
5. Click Insert. 

 
A floating picture has empty comer handles. An inline picture 
has black comer handles. Click, hold, and drag a comer handle  
to resize the picture. 
 

         
 
 
 Floating Inline 
 
 
 
Format a Picture 
 
Inline 
 
An inline picture has black comer handles. An inline picture is 
positioned directly in the text at the insertion point. A floating 
picture has empty comer handles. A floating picture is inserted 
in the drawing layer so that you can position it precisely on 
the page (in front of or behind text and other objects). 
 
1. Click the picture. 
2. From the Format menu, select Picture, and then click 

the Layout tab. 
3. To change an inline picture to a floating picture, select 

the wrapping style that you want (Square, Tight, Behind 
text, In front of text). 

4. To change a floating picture to an inline picture, click In 
line with text.  

 
5. Click OK. 
 
Print a Document 
 
1. From the File menu, click Print. 
2. Specify the desired Page Range and Number of Copies. 
3. Click OK 
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  Ah page, in range 
 

Close a Document 
 
To close the current document on screen: 1. From the File 
menu, click Close. 
 
If you have made changes to the document, you may receive a 
prompt to save the document before closing (See Save A 
Document To The A.). To close the Microsoft Word program, 
from the File menu, click Exit. 
 
Use Microsoft Word's Help 
 
Use the Microsoft Word Help Button to open the Office 
Assistant. A dialog box will appear where you may type a 
question about Word. 
 

1. Click the Microsoft Word Help button  . 
2. Type your question and click Search.  
3. When the bulleted list of suggestions appears, click on the 

blue button next to the desired help topic. 
 
After reading the help suggestion close  the on 
 

line help by clicking the Close  button in the top right 
comer of the Help window. 


